<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700|Lobster|Rustico|Quicksand:400,700&display=swap" rel="stylesheet">
<meta property="fb:pages" content="1028334267217239" />

<title>Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &amp; The Name HERE! - Perez Hilton</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &amp; The Name HERE! - Perez Hilton" />
<meta property="og:description" content="Baby makes three! Congratulations are in order for Emily Ratajkowski and her husband Sebastian Bear-McClard. The couple, who were married in 2018, just welcomed their first child together on Monday! Emily announced the news on her Instagram on Thursday, sharing a gorgeous breastfeeding pic with her newborn &#8212; and the name! She wrote: &#8220;Sylvester Apollo Bear [...]Read More..." />
<meta property="og:url" content="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" />
<meta property="og:site_name" content="Perez Hilton" />
<meta property="article:published_time" content="2021-03-11T19:35:45+00:00" />
<meta property="article:modified_time" content="2021-03-11T19:40:35+00:00" />
<meta property="og:image" content="https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="893" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="MKC">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="text/javascript">var ntv=ntv||{};ntv.cmd=ntv.cmd||[];ntv.error = function(){document.cookie="ntv_as_adb=1;domain=perezhilton.com;path=/;max-age=31536001",_prx=window._prx||[];var serverDomain="perezhilton.com";_prx.push(["cfg.ServerDomain",serverDomain]);_prx.push(["ntv-edge",""]);_prx.push(["experiment",""]);_prx.push(["w","AJ7kUjis12Yx-N03La6BMGWz0DFipslrNqfUf2L60zE5p9FiM6_TZQ=="]);c=window.document,d=c.createElement("script");d.type="text/javascript",d.src="https://perezhilton.com/CQAACXlyb3FwVHJoamtpZ24vaH19cHMzJi9zJ2d0didgby96bHJ2bCZsb2htLmp6",(c.getElementsByTagName("head")[0]||c.documentElement).appendChild(d),ntv.Util=ntv.Util||{}, ntv.Util.adBlocker=1;ntv.Util.adBlockerDomain=serverDomain};ntv.success = function (){if("undefined"==typeof PostRelease || (navigator.brave||false)){ntv.error()}else{document.cookie="ntv_as_adb=0;domain=perezhilton.com;path=/;max-age=31536001"}}</script><script type="text/javascript" src="//s.ntv.io/serve/load.js"  async onerror="ntv.error()" onload="ntv.success()"></script><script>(function() { var e = document.createElement("video");document.cookie="ntv_ce_s2p=" + ("playsInline" in e || (navigator.userAgent.match(/Android/i)&&navigator.userAgent.match(/Mobile/i) && "autoplay" in e) || (navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/Mobile/i)) ? "1":"0") +";domain=perezhilton.com;path=/;max-age=31536001";})();</script><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://perezhilton.com/#website","url":"https://perezhilton.com/","name":"Perez Hilton","description":"Celebrity News, Entertainment News, &amp; GossipNews","potentialAction":[{"@type":"SearchAction","target":"https://perezhilton.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/#primaryimage","inLanguage":"en-US","url":"https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child.jpg","width":1200,"height":893,"caption":"emily ratajkowski welcomes first child"},{"@type":"WebPage","@id":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/#webpage","url":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/","name":"Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic & The Name HERE! - Perez Hilton","isPartOf":{"@id":"https://perezhilton.com/#website"},"primaryImageOfPage":{"@id":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/#primaryimage"},"datePublished":"2021-03-11T19:35:45+00:00","dateModified":"2021-03-11T19:40:35+00:00","author":{"@id":"https://perezhilton.com/#/schema/person/4d234404407118119677c172ec43e9ed"},"breadcrumb":{"@id":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/"]}]},{"@type":"BreadcrumbList","@id":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://perezhilton.com/","url":"https://perezhilton.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://perezhilton.com/category/baby-blabber/","url":"https://perezhilton.com/category/baby-blabber/","name":"Baby Blabber"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/","url":"https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/","name":"Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &#038; The Name HERE!"}}]}]}</script>

<link rel="amphtml" href="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5" /><link rel='dns-prefetch' href='//powerad.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Feed" href="https://perezhilton.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Comments Feed" href="https://perezhilton.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &#038; The Name HERE! Comments Feed" href="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/perezhilton.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://perezhilton.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://perezhilton.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://perezhilton.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css' href='https://perezhilton.com/wp-content/themes/understrap-master/css/theme.min.css?ver=0.9.4.1606776808' type='text/css' media='all' />
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/quantcast.js?ver=0.9.4.1610619161' id='quantcast-js'></script>
<script type='text/javascript' src='https://powerad.ai/script.js?ver=0.9.4.1610619161' id='powerad-js'></script>
<link rel="https://api.w.org/" href="https://perezhilton.com/wp-json/" /><link rel="alternate" type="application/json" href="https://perezhilton.com/wp-json/wp/v2/posts/794310" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://perezhilton.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://perezhilton.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://perezhilton.com/?p=794310' />
<link rel="alternate" type="application/json+oembed" href="https://perezhilton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperezhilton.com%2Femily-ratajkowski-baby-birth-name-photo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://perezhilton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperezhilton.com%2Femily-ratajkowski-baby-birth-name-photo%2F&#038;format=xml" />
<link rel="pingback" href="https://perezhilton.com/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Perez Hilton - Celebrity News, Entertainment News, &amp; GossipNews">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://perezhilton.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eecc140c-625f-48dd-baf4-f9e72105844b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://perezhilton.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);

opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);

}
</style><link rel="icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-338092-8"></script>
<script>
		window.dataLayer = window.dataLayer || [];
      	function gtag(){dataLayer.push(arguments);}
      	gtag('js', new Date());
      	gtag('config', 'UA-338092-8');
  	</script>

<script src="https://socialcanvas-cdn.kargo.com/js/rh.min.js"></script>
</head>
<body class="post-template-default single single-post postid-794310 single-format-standard wp-custom-logo wp-embed-responsive group-blog" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">

<div id="wrapper-navbar">
<div id="head-info">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a class="tip" href="/contact/">Got A Tip?</a>
<form method="get" id="searchform" action="https://perezhilton.com/" role="search">
<input type="submit" value="Search" id="searchsubmit">
<input type="text" id="s" name="s" value="">
<img class="glass lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/glass.png">
</form>
<div class="accordion">
<h3><i class="fa fa-star" aria-hidden="true"></i> Star Seeker <i class="fa fa-star" aria-hidden="true"></i></h3>
<div id="star_seeker" style="display: none;">
<input class="search" id="starSeeker" placeholder="Search STAR SEEKER"><i class="fa fa-spinner fa-spin" aria-hidden="true"></i>
<span id="tag-wrap">
<ul class="list">
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>
<nav id="main-nav" class="navbar navbar-expand-md navbar-dark bg-primary" aria-labelledby="main-nav-label">
<h2 id="main-nav-label" class="sr-only">
Main Navigation </h2>
<div class="container">

<a href="https://perezhilton.com/" class="navbar-brand custom-logo-link" rel="home"><img width="300" height="49" data-src="https://perezhilton.com/wp-content/uploads/2020/07/perez-hilton-logo-300x49-1.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2049%22%3E%3C/svg%3E" class="custom-logo lazyload" alt="Perez Hilton" width="300" /></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="search mobile-only menu-item menu-item-type-post_type menu-item-object-page nav-item"><form role="search" method="get" id="searchform" action="https://perezhilton.com/"><input type="text" value="" placeholder="search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-660504 nav-item"><a title="Galleries" href="https://perezhilton.com/galleries/" class="nav-link">Galleries</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660505 nav-item"><a title="Quizzes" href="https://perezhilton.com/category/play-with-perez/" class="nav-link">Quizzes</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660506 nav-item"><a title="PerezTV" href="https://perezhilton.com/category/pereztv/" class="nav-link">PerezTV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660507 nav-item"><a title="FitPerez" href="https://perezhilton.com/category/fitperez/" class="nav-link">FitPerez</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660508 nav-item"><a title="Teddy Hilton" href="https://perezhilton.com/category/teddy-hilton/" class="nav-link">Teddy Hilton</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-660509 nav-item"><a title="Perezitos" href="https://perezhilton.com/category/perezitos/" class="nav-link">Perezitos</a></li>
</ul></div> </div>
</nav>
</div>
<div id="home-feature" class="page-feature ">
<div id="feature-bg-slider">
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
</div>
<div class="container-full">
<div class="row">
<div class="col-xs-12">
<div id="page-slider">
<span>
<a href="https://perezhilton.com/kate-middleton-meghan-markle-no-communication-over-year/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/Kate-Middleton-Meghan-Markle-Not-Talked-In-Over-A-Year-1024x757.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/chelsea-handler-piers-morgan-meghan-markle-old-interview/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/chelsea-handler-piers-morgan-old-clip-meghan-markle-1024x772.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/ree-drummond-nephew-caleb-critical-condition-accident-ranch/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/ree-drummond-fire-truck-accident-nephew-injured-1024x648.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child-1024x762.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/pastor-leave-church-sexist-women-melania-trump/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/melania-trump-pastor-sexist-women-lose-weight-1024x690.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/meghan-markle-oprah-interview-wendell-pierce-suits-response/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/meghan-markle-wendell-pierce-suits-royal-family-oprah-interview-response-1024x680.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/demi-lovato-sexuality-max-ehrich-sobreity-glamour-interview/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/demi-lovato-sexuality-sobriety-glamour-interview-1024x768.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/steve-o-sober-13-years/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/steve-o-sober-13-years-1024x748.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/our-first-ever-family-concert-my-kids-razzle-dazzle-us-with-their-skills-perez-hilton/">
<img class="featured lazyload" width="150" src="" data-src="https://i3.ytimg.com/vi/Ixe3ItIwK0A"><strong>Watch</strong></a>! Enjoy!/hqdefault.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/jwoww-engagement-roger-mathews-reacts-zack-clayton-carpinello/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/roger-mathews-jwoww-engagement-reaction-podcast-1024x814.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/kanye-west-kim-kardashian-cut-off-not-talking-divorce/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/kim-kardashian-kanye-west-abrupt-silence-divorce-1024x825.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/harry-potter-cho-chang-katie-leung-racism-fans/">
 <img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/03/Harry-Potter-Cho-Chang-Katie-Leung-Racism-Fans-2-1024x671.jpg" />
</a>
</span>
</div> </div>
</div>
</div>
<div id="page-title">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="title-center">
<h1>Baby Blabber</h1>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feature-spot">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="advertisment_notice dd-slots">
<div id="div-gpt-ad-leaderboard" class="slot-data" data-msp="/21733733414/Mobile_Leaderboard" data-dsp="/21733733414/Leaderboard_728x90" data-m-size="[[320,50],[320,100]]" data-d-size="[[728,90],[970,90],[970,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">

<div class="col-md-8 col-sm-12 content-area" id="primary">
<main class="site-main" id="main">
<article class="post-794310 post type-post status-publish format-standard has-post-thumbnail hentry category-awwwww category-baby-blabber category-baby-bump-watch category-celeb-kidz category-family category-heartwarming category-its-a-boy category-model-mothers category-models category-perezcious-parenting category-perezitos category-pregnancy-talk category-pregnant category-she-popped tag-emily-ratajkowski tag-sebastian-bear-mcclard" id="post-794310">
<div id="heading-bg">
<header class="entry-header">
<h1 class="entry-title">Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &#038; The Name HERE!</h1>
<div id="breadcrumbs"><span><span><a href="https://perezhilton.com/">Home</a> » <span><a href="https://perezhilton.com/category/baby-blabber/">Baby Blabber</a> » <span class="breadcrumb_last" aria-current="page">Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &#038; The Name HERE!</span></span></span></span></div>
</header>
</div>
<img width="640" height="476" data-srcset="https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child-1024x762.jpg 1024w, https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child-300x223.jpg 300w, https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child-768x572.jpg 768w, https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child.jpg 1200w" data-src="https://perezhilton.com/wp-content/uploads/2020/12/emily-ratajkowski-welcomes-first-child-1024x762.jpg" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20476%22%3E%3C/svg%3E" class="featured wp-post-image lazyload" alt="emily ratajkowski welcomes first child" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" width="640" />
<div class="entry-content">
<div itemprop="articleBody" class="text">
<p>Baby makes three!</p>
<p>Congratulations are in order for <strong>Emily Ratajkowski</strong> and her husband <strong>Sebastian Bear-McClard</strong>. The couple, who were married in 2018, just welcomed their first child together on Monday!</p>
<p>Emily announced the news on her <strong>Instagram</strong> on Thursday, sharing a gorgeous breastfeeding pic with her newborn &#8212; and the name! She wrote:</p>
<blockquote><p>&#8220;Sylvester Apollo Bear has joined us earth side. Sly arrived 3/8/21 on the most surreal, beautiful, and love-filled morning of my life.&#8221;</p></blockquote>
<p>Awww!</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CMSeYaUssb1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CMSeYaUssb1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMSeYaUssb1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Emily Ratajkowski (@emrata)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><a href="https://perezhilton.com/kim-cattrall-sex-and-the-city-pregnancy-motherhood/"><strong>Related: Kim Cattrall Says <em>Sex And The City</em> Stopped Her From Getting Pregnant!</strong></a></p>
<p>The model first announced her pregnancy back in October in artistic fashion, with <a href="https://perezhilton.com/emily-ratajkowski-first-pregnancy-announcement-nsfw/">a short film for <em>Vogue</em></a> called &#8220;Who Will You Be?&#8221; The video’s director, pal <strong>Lena Dunham</strong>, called the reveal &#8220;the opposite of a People magazine baby announcement.&#8221; It featured images from the early days of Emily’s pregnancy, including ultrasounds and shots of the momma-to-be’s naked body. She narrated a message to her (then) unborn child, saying:</p>
<blockquote><p>&#8220;There is a quietness that comes with pregnancy, a humbling. I am listening for you.&#8221;</p></blockquote>
<p>The 29-year-old would continue to enjoy sharing her bare (and clothed!) <a href="https://perezhilton.com/emily-ratajkowski-poses-nude-pregnancy-baby-bump/">pregnancy belly</a> on Instagram throughout her journey, writing that she was &#8220;getting to know [her] new body.&#8221; We got to know it a lot, too!</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CL66EwJsY4P/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CL66EwJsY4P/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CL66EwJsY4P/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Emily Ratajkowski (@emrata)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CL66bEDMLR3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CL66bEDMLR3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CL66bEDMLR3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Emily Ratajkowski (@emrata)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>In comparison, Emily was more hesitant about revealing her baby’s sex. In an essay for <em>Vogue</em>, she wrote about gender expectations when you’re expecting, saying that she and her husband told friends that &#8220;we won’t know the gender until our child is 18 and that they’ll let us know then.&#8221; Still, she reflected:</p>
<blockquote><p>&#8220;I like the idea of forcing as few gender stereotypes on my child as possible. But no matter how progressive I may hope to be, I understand the desire to know the gender of our fetus; it feels like the first real opportunity to glimpse who they might be. As my body changes in bizarre and unfamiliar ways, it’s comforting to obtain any information that might make what’s coming feel more real.&#8221;</p></blockquote>
<p>We imagine it’s a lot more real now!</p>
<p><a href="https://perezhilton.com/emily-ratajkowski-jonathan-leder-sexual-assault-allegation/"><strong>Related: Emily Pens Thoughtful Essay About Assault &amp; Owning Her Image</strong></a></p>
<p>Emily concluded the essay:</p>
<blockquote><p>&#8220;I used to use magical thinking whenever I wanted something to go a certain way. Now, though, I don’t try to envision a pink or blue blanket in my arms. I’m too humbled to have any false notions of control. I’m completely and undeniably helpless when it comes to almost everything surrounding my pregnancy: how my body will change, who my child will be. But I’m surprisingly unbothered. Instead of feeling afraid, I feel a new sense of peace. I’m already learning from this person inside my body. I’m full of wonder.&#8221;</p></blockquote>
<p>How gorgeous!</p>
<p>We’re sure that wonder has continued now that she’s holding her baby in her arms! Congratulations again to the new parents.</p>
<p class="image_cite"><em>[Image via Brian To/WENN &amp; Emily Ratajkowski/Instagram]</em></p>
</div>
<div class="clear"></div>
<h3 class="single-h3">Related Posts</h3>
<div id="related-posts">
<div class="row">
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/demi-moore-emma-heming-heartwarming-post/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/Demi-Moore-Bruce-Willis-Emma-Heming-1024x755.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/demi-moore-emma-heming-heartwarming-post/"> Demi Moore Admits Her Connection To Ex Bruce Willis' Wife Emma Heming In Heartwarming IG Post </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/twitter-reacts-alan-kim-emotional-critics-choice-awards-acceptance-speech/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/Alan-Kim-Emotional-Critics-Choice-Award-Acceptance-Speech-Steals-The-Hearts-Of-Twitter-1024x670.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/twitter-reacts-alan-kim-emotional-critics-choice-awards-acceptance-speech/"> <i>Minari</i>'s Alan Kim Steals The Hearts Of Twitter After His Emotional Acceptance Speech At The Critics Choice Awards! </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/katharine-mcphee-shares-first-photo-newborn-son/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/Katharine-McPhee-Shares-First-Picture-Of-Her-Baby-Boy-1024x794.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/katharine-mcphee-shares-first-photo-newborn-son/"> Katharine McPhee Shares First Photo Of Her Baby Boy, Says 'I Love Being A Mommy' </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/scott-disick-amelia-hamlin-relationship-getting-pretty-serious/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/scott-disick-amelia-hamlin-relationship-getting-serious-1024x766.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/scott-disick-amelia-hamlin-relationship-getting-pretty-serious/"> Scott Disick &#038; Amelia Hamlin Are Reportedly Getting 'Pretty Serious' With Each Other! </a></div>
</div>
</div>
</div>
</div>

<div id="M645207ScriptRootC1017368">
</div>
<script src="https://jsc.mgid.com/a/d/aditude.io.perezhilton.com.1017368.js" async></script>

<script async src="https://launcher.spot.im/spot/sp_6oLVLzgr" data-post-id='794310' data-spot-id="sp_6oLVLzgr" data-spotim-module="spotim-launcher" data-post-id="794310" data-article-tags="Emily Ratajkowski, Sebastian Bear-McClard" data-post-url="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" data-disqus-url="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" data-disqus-identifier="794310" data-spotim-autorun="false">
			</script>
<div data-spotim-module="pitc" class="spot-im-holder"></div>
<a class="show-comments" onclick="loadSpotim(jQuery(this), '794310', 'https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/', 'Emily Ratajkowski, Sebastian Bear-McClard', 'https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/');"> CLICK HERE TO COMMENT </a>
<div id="yappa-comments-frame"></div>
<script type="text/javascript" src="https://comments.yappaapp.com/embed/yappa-comments.js"></script>
<div class="single-date">Mar 11, 2021 11:35am PDT</div>
<div class="subtext">
<div class="row">
<div class="col-sm-4">
<h3>Share This</h3>
<ul class="post-share">
<li><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/sharer.php?u=https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/&amp;t=Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &#038; The Name HERE!" title="Share this post on Facebook"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li>
<li><a rel="nofollow noreferrer noopener" href="javascript:pinIt();" title="Share on Pinterest"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a></li>
<li><a rel="nofollow noreferrer noopener" href="https://twitter.com/home?status=Currently+reading%3A+https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" title="Share this article with your Twitter followers"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="col-sm-8">
<ul class="post-categories">
<li class="categories">
<h3>Categories</h3>
<ul><ul class="post-categories">
<li><a href="https://perezhilton.com/category/awwwww/" rel="category tag">Awwwww</a></li>
<li><a href="https://perezhilton.com/category/baby-blabber/" rel="category tag">Baby Blabber</a></li>
<li><a href="https://perezhilton.com/category/baby-bump-watch/" rel="category tag">Baby Bump Watch</a></li>
<li><a href="https://perezhilton.com/category/celeb-kidz/" rel="category tag">Celeb Kidz</a></li>
<li><a href="https://perezhilton.com/category/family/" rel="category tag">Family</a></li>
<li><a href="https://perezhilton.com/category/heartwarming/" rel="category tag">Heartwarming</a></li>
<li><a href="https://perezhilton.com/category/its-a-boy/" rel="category tag">It's A Boy!</a></li>
<li><a href="https://perezhilton.com/category/model-mothers/" rel="category tag">Model Mothers</a></li>
<li><a href="https://perezhilton.com/category/models/" rel="category tag">Models</a></li>
<li><a href="https://perezhilton.com/category/perezcious-parenting/" rel="category tag">Perezcious Parenting</a></li>
<li><a href="https://perezhilton.com/category/perezitos/" rel="category tag">Perezitos</a></li>
<li><a href="https://perezhilton.com/category/pregnancy-talk/" rel="category tag">Pregnancy Talk</a></li>
<li><a href="https://perezhilton.com/category/pregnant/" rel="category tag">Pregnant</a></li>
<li><a href="https://perezhilton.com/category/she-popped/" rel="category tag">She Popped!</a></li></ul></ul> </li>
</ul>
</div>
</div>
<nav class="container navigation post-navigation">
<h2 class="sr-only">Post navigation</h2>
<div class="row nav-links justify-content-between">
<span class="nav-next"><a href="https://perezhilton.com/ree-drummond-nephew-caleb-critical-condition-accident-ranch/" rel="next">CLICK CLICK CLICK Next Article &nbsp;<i class="fa fa-arrow-circle-right"></i></a></span> </div>
</nav>
<div class="play-spot">
<script>
		            (function(d, s, n, id) {
		                var js, fjs = d.getElementsByTagName(s)[0];
		                if (d.getElementById(id)) return;
		                js = d.createElement(s);
		                js.id = id;
		                js.className = n;
		                js.src = "https://mcd-sdk.playbuzz.com/embed/sdk.js?embedId=7bf0df57-3cb6-41b5-be24-76e9e5f90af4";
		                fjs.parentNode.insertBefore(js, fjs);
		            }(document, 'script', 'playbuzz-mcd-sdk', 'mcd-sdk-jssdk_323 Enterprises_Perezhilton.com'));
		        </script>
<pb-mcd embed-id="7bf0df57-3cb6-41b5-be24-76e9e5f90af4" loaded="true" data-pbs-root="true" data-pbs-position="static" class="pbs"></pb-mcd>
</div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default alm-layouts" data-alm-id="" data-canonical-url="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" data-slug="emily-ratajkowski-baby-birth-name-photo" data-post-id="794310" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax row" data-cache="true" data-cache-id="" data-cache-path="https://perezhilton.com/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="794310" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Perez Hilton" data-single-post-site-tagline="Celebrity News, Entertainment News, &amp; GossipNews" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-repeater="template_1" data-post-type="post" data-meta-key="_wplp_post_search" data-meta-compare="NOT EXISTS" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Read More"><div class="alm-reveal alm-single-post post-794310" data-url="https://perezhilton.com/emily-ratajkowski-baby-birth-name-photo/" data-title="Emily Ratajkowski Welcomed Her First Child! See The Beautiful First Pic &#038; The Name HERE!" data-id="794310" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Read More</button></div></div>
</main>

</div>
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<div class="side-trending">
<div class="side-title">HOT NEWS</div>
<div id="side-trending">
<ul class="wpp-list">
<div class="feature-box">
<a href="https://perezhilton.com/steve-o-sober-13-years/" title="Steve-O Celebrates 13 Years Of Sobriety!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/steve-o-sober-13-years-1024x748.jpg" />
<div class="feature-content">
<h2>Steve-O Celebrates 13 Years Of Sobriety!</h2>
</div>
</a>
</div>
<div class="feature-box">
<a href="https://perezhilton.com/adele-simon-konecki-divorce-finalized/" title="Adele’s Divorce Finalized -- &#038; She Won’t Be Paying Spousal Support!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/adele-simon-konecki-divorce-finalized-1024x756.jpg" />
<div class="feature-content">
<h2>Adele’s Divorce Finalized -- &#038; She Won’t Be Paying Spousal Support!</h2>
</div>
</a>
</div>
<div class="feature-box">
<a href="https://perezhilton.com/aaliyah-timbaland-quote-wife-monique-idlett/" title="Holy Crap, Timbaland ACTUALLY Said This About 16-Year-Old Aaliyah &#038; His Wife!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2021/03/Aaliyah-Timbaland-Quote-Wife-Monique-Idlett-1024x644.jpg" />
<div class="feature-content">
<h2>Holy Crap, Timbaland ACTUALLY Said This About 16-Year-Old Aaliyah &#038; His Wife!</h2>
</div>
</a>
</div>
</ul>
</div>
</div>
</div>
<div class="sidebox">
<div class="side-title">Top Celebrities</div>
<div id="side-celeb">
<div class="row">
<div class="col-xs-12">
<div class="col-sm-3">
<a href="https://perezhilton.com/category/ariana-grande/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/grande.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/grande.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/cardi-b/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/cardi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/cardi.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/celeb-kidz/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kids.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kids.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/controversy/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/category-perez.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/category-perez.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/cuteness/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/cuteness.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/cuteness.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/drake/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/drake.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/drake.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kanye-west/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kanye.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kanye.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kendall-jenner/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kendall.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kendall.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kylie-jenner/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kylie.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kylie.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/red-carpet/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/redCarpet.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/redCarpet.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/selena-gomez/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/selena.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/selena.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/taylor-swift/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/taylor.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/taylor.png">
</span>
</a>
</div>
</div>
</div>
</div>
<a id="view-all-celebs" class="read-more" href="#" onclick="jQuery('div.accordion h3').click()">View All Celebrities</a>
</div>
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<a href="http://perezpodcast.com/" target="_blank">
<img class="perez-pod lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/php3.png">
</a>
</div>
<div class="sidebox">
<div class="side-title">My New Autobiography!</div>
<a target="_blank" href="https://www.amazon.com/dp/1641604042/">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/tmi-book-perez-hilton.jpg">
</a>
<a style="top: -3px;position: relative;" href="https://www.amazon.com/dp/1641604042/" class="side-more" target="_blank">Click To Buy</a>
</div>
<div class="sidebox">
<a href="https://perezhilton.com/category/pereztv/">
<div class="side-title">Top Videos</div>
</a>
<div class="side-video-large">
<a href="https://perezhilton.com/our-first-ever-family-concert-my-kids-razzle-dazzle-us-with-their-skills-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div>
<img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/Ixe3ItIwK0A"><strong>Watch</strong></a>! Enjoy!/hqdefault.jpg" />
</div>
<div class="side-title-tv-lg">Our First Ever Family Concert! My Kids Razzle Dazzle Us With Their Skills! | Perez Hilton</div>
</a>
</div>
<div id="side-video-box">
<div class="side-video-small">
<a href="https://perezhilton.com/meghan-markle-vs-the-royal-family-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/Rze0kUcbuYQ/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">Meghan Markle vs The Royal Family! | Perez Hilton</div>
</a>
</div>
<div class="side-video-small">
<a href="https://perezhilton.com/preparing-for-my-mothers-death-and-my-feud-with-natalie-nunn-my-therapy-chronicles-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/p07G954BHTI"><strong>Natalie Nunn</strong></a>!/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">Preparing For My Mother's Death - And My Feud With Natalie Nunn! My Therapy Chronicles! | Perez Hilton</div>
</a>
</div>
<div class="side-video-small">
<a href="https://perezhilton.com/gwyneth-paltrows-ginormous-ego-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/-sSrzH_LonI/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">Gwyneth Paltrow's GINORMOUS Ego! | Perez Hilton</div>
</a>
</div>
</div>
<a class="side-more" href="https://perezhilton.com/category/pereztv/">Click To Watch</a>
</div>
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<a href="/galleries/">
<div class="side-title">Galleries</div>
</a>
<div id="gallery-slider">
<div class="gallery-box">
<a href="https://perezhilton.com/envira/juiciest-celebrity-love-triangles/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2018/11/Brad-Pitt-Love-Triangle.jpg" />
</div>
<h2>The Juiciest Celebrity Love Triangles!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/amber-heard-johnny-depp-nastiest-celebrity-divorces/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2020/02/Nastiest-Celeb-Divorces-lead.jpg" />
</div>
<h2>The NASTIEST Celebrity Divorces!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/american-music-awards-2019-red-carpet-fashion/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/11/AMAs-Main-Pic.jpg" />
</div>
<h2>American Music Awards 2019: All The Fabulous &#038; Flirty Fashion!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/celebs-with-diabetes/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/09/nick-jonas-tom-hanks-halle-berry-celeb-diabetes.jpg" />
</div>
<h2>Celebs Who Have Diabetes</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/dakota-johnson-emilia-clarke-best-dressed-celebrities-11-02-19/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/11/Dakota-Johnson-Governors-Awards-WENN-1.jpg" />
</div>
<h2>Dakota Johnson, Emilia Clarke, &#038; More Best Dressed Celebs Of The Week!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/election-2020-who-the-celebs-support/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/10/election-2020-who-the-celebs-support.jpg" />
</div>
<h2>Election 2020: Who The Celebs Support!</h2>
</a>
</div>
</div>
<a class="side-more" href="/galleries/">Click For Pics</a>
</div>
<div class="sidebox">
<a href="https://perezhilton.com/category/play-with-perez/">
<div class="side-title">Quizzes</div>
</a>
<div id="quiz-slider">
<a href="https://perezhilton.com/jennifer-aniston-our-first-pandemic-christmas-ornament/">
<div class="quiz-box">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20244%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2020/12/jennifer-aniston-our-first-pandemic-coronavirus-christmas-ornament-1024x893.jpg" />
<h2>VOTE: Are You Offended By Jennifer Aniston's 'Our First Pandemic' Christmas Ornament?</h2>
</div>
</a> <a href="https://perezhilton.com/quiz-which-holiday-cocktail-drinking-2020/">
<div class="quiz-box">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20244%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2020/12/Which-Holiday-Drink-Are-You-Quiz-1024x560.jpg" />
<h2>QUIZ: Which Holiday Cocktail Will You Be Drinking This Year?!</h2>
</div>
</a> <a href="https://perezhilton.com/christmas-quiz-pop-songs/">
<div class="quiz-box">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20244%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2020/12/mariah-carey-guess-pop-songs-christmas-quiz-1024x725.jpg" />
<h2>QUIZ: Name That Tune -- Christmas Pop Song Edition!</h2>
</div>
</a>
</div>
<a class="side-more" href="https://perezhilton.com/category/play-with-perez/">Play With Perez</a>
</div>
<div class="sidebox">
<div class="side-title">Instagram</div>
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841402223638690#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;,&quot;showfollow&quot;:&quot;false&quot;,&quot;showbutton&quot;:&quot;false&quot;,&quot;showheader&quot;:&quot;false&quot;}" data-postid="794310">
<div id="sbi_images">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17917269769563059" data-date="1615481612">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMSS4keBfob/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/158607119_121531529923558_679132349037196211_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6OfPCC8R5KMAX9cUrEV&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=8f252ca52f086b34e0a3190a7504a8f1&#038;oe=606E8F3D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158607119_121531529923558_679132349037196211_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6OfPCC8R5KMAX9cUrEV&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8f252ca52f086b34e0a3190a7504a8f1&amp;oe=606E8F3D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158607119_121531529923558_679132349037196211_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6OfPCC8R5KMAX9cUrEV&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8f252ca52f086b34e0a3190a7504a8f1&amp;oe=606E8F3D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158607119_121531529923558_679132349037196211_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6OfPCC8R5KMAX9cUrEV&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8f252ca52f086b34e0a3190a7504a8f1&amp;oe=606E8F3D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158607119_121531529923558_679132349037196211_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6OfPCC8R5KMAX9cUrEV&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8f252ca52f086b34e0a3190a7504a8f1&amp;oe=606E8F3D&quot;}">
<span class="sbi-screenreader">Kanye has reportedly changed his number! Swipe Up </span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kanye has reportedly changed his number! Swipe Up on Stories for details.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18104656789210309" data-date="1615472469">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMSBcb-BMBH/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/158811773_2899919073623122_2929526692050878218_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=72_QnnIlo9wAX-7F2eg&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=8210ca387a51789df335ce936362b7a3&#038;oe=60708940" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158811773_2899919073623122_2929526692050878218_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=72_QnnIlo9wAX-7F2eg&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8210ca387a51789df335ce936362b7a3&amp;oe=60708940&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158811773_2899919073623122_2929526692050878218_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=72_QnnIlo9wAX-7F2eg&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8210ca387a51789df335ce936362b7a3&amp;oe=60708940&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158811773_2899919073623122_2929526692050878218_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=72_QnnIlo9wAX-7F2eg&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8210ca387a51789df335ce936362b7a3&amp;oe=60708940&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158811773_2899919073623122_2929526692050878218_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=72_QnnIlo9wAX-7F2eg&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=8210ca387a51789df335ce936362b7a3&amp;oe=60708940&quot;}">
<span class="sbi-screenreader">Sharon Osbourne’s defense of her ‘friend’ Pi</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sharon Osbourne’s defense of her ‘friend’ Piers Morgan got HEATED on The Talk! Swipe Up on Stories for details.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17919439528568519" data-date="1615436547">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMQ87bcBcYE/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/159142075_942155799880304_3242633866292032050_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mn8OvH19WmsAX_Ag3DO&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=359e547f7e8a56934c7b954a0c736506&#038;oe=6071AF9C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159142075_942155799880304_3242633866292032050_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mn8OvH19WmsAX_Ag3DO&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=359e547f7e8a56934c7b954a0c736506&amp;oe=6071AF9C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159142075_942155799880304_3242633866292032050_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mn8OvH19WmsAX_Ag3DO&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=359e547f7e8a56934c7b954a0c736506&amp;oe=6071AF9C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159142075_942155799880304_3242633866292032050_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mn8OvH19WmsAX_Ag3DO&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=359e547f7e8a56934c7b954a0c736506&amp;oe=6071AF9C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159142075_942155799880304_3242633866292032050_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=mn8OvH19WmsAX_Ag3DO&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=359e547f7e8a56934c7b954a0c736506&amp;oe=6071AF9C&quot;}">
<span class="sbi-screenreader">American Horror Story is on its way, pretties!! An</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="American Horror Story is on its way, pretties!! Any guesses on the theme?">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17884754414090533" data-date="1615435773">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMQ7dAiBdRK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/158962677_736797930561754_3135166652494406058_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=PbwEFjedJL8AX_qPPY3&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=ecd78962f712a7b5277d156e808ddb52&#038;oe=606ED057" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158962677_736797930561754_3135166652494406058_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PbwEFjedJL8AX_qPPY3&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=ecd78962f712a7b5277d156e808ddb52&amp;oe=606ED057&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158962677_736797930561754_3135166652494406058_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PbwEFjedJL8AX_qPPY3&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=ecd78962f712a7b5277d156e808ddb52&amp;oe=606ED057&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158962677_736797930561754_3135166652494406058_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PbwEFjedJL8AX_qPPY3&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=ecd78962f712a7b5277d156e808ddb52&amp;oe=606ED057&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158962677_736797930561754_3135166652494406058_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=PbwEFjedJL8AX_qPPY3&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=ecd78962f712a7b5277d156e808ddb52&amp;oe=606ED057&quot;}">
<span class="sbi-screenreader">Prince William is said to be quite angry and likel</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Prince William is said to be quite angry and likely to bear a grudge for a long time over the Prince Harry and Meghan Markle interview. 🥶 Swipe up in Stories for more details on this and Prince Charles’ feelings!">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18076261942254866" data-date="1615418530">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMQakIHhpzf/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/158477977_278647057157026_1003925808847583243_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=FMb0hfOUDekAX8z7iRn&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=c5f443f907b7d101ca73a5c85d7ea663&#038;oe=606EC82A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158477977_278647057157026_1003925808847583243_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FMb0hfOUDekAX8z7iRn&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=c5f443f907b7d101ca73a5c85d7ea663&amp;oe=606EC82A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158477977_278647057157026_1003925808847583243_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FMb0hfOUDekAX8z7iRn&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=c5f443f907b7d101ca73a5c85d7ea663&amp;oe=606EC82A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158477977_278647057157026_1003925808847583243_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FMb0hfOUDekAX8z7iRn&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=c5f443f907b7d101ca73a5c85d7ea663&amp;oe=606EC82A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158477977_278647057157026_1003925808847583243_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=FMb0hfOUDekAX8z7iRn&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=c5f443f907b7d101ca73a5c85d7ea663&amp;oe=606EC82A&quot;}">
<span class="sbi-screenreader">Swipe up in Stories for details.</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Swipe up in Stories for details.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17878262672139787" data-date="1615407116">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMQEyuqBtsk/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/159528783_180732900481475_8169879066245859306_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=pmWOIC0mBeMAX_CsU00&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=de89b9f83852cdd85179570551b2a0a2&#038;oe=60708778" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159528783_180732900481475_8169879066245859306_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pmWOIC0mBeMAX_CsU00&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=de89b9f83852cdd85179570551b2a0a2&amp;oe=60708778&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159528783_180732900481475_8169879066245859306_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pmWOIC0mBeMAX_CsU00&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=de89b9f83852cdd85179570551b2a0a2&amp;oe=60708778&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159528783_180732900481475_8169879066245859306_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pmWOIC0mBeMAX_CsU00&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=de89b9f83852cdd85179570551b2a0a2&amp;oe=60708778&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/159528783_180732900481475_8169879066245859306_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=pmWOIC0mBeMAX_CsU00&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=de89b9f83852cdd85179570551b2a0a2&amp;oe=60708778&quot;}">
<span class="sbi-screenreader">She has the receipts! 😲 Swipe up in Stories for</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="She has the receipts! 😲 Swipe up in Stories for details!">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17886753989067330" data-date="1615406046">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMQCwKihI_c/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/158554541_926669234745324_1755671375608796948_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=ysrCvfNEPtcAX85wmx4&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=0c1fa8716f29db4342001bf521bb1284&#038;oe=606FC81D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158554541_926669234745324_1755671375608796948_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ysrCvfNEPtcAX85wmx4&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=0c1fa8716f29db4342001bf521bb1284&amp;oe=606FC81D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158554541_926669234745324_1755671375608796948_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ysrCvfNEPtcAX85wmx4&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=0c1fa8716f29db4342001bf521bb1284&amp;oe=606FC81D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158554541_926669234745324_1755671375608796948_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ysrCvfNEPtcAX85wmx4&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=0c1fa8716f29db4342001bf521bb1284&amp;oe=606FC81D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158554541_926669234745324_1755671375608796948_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=ysrCvfNEPtcAX85wmx4&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=0c1fa8716f29db4342001bf521bb1284&amp;oe=606FC81D&quot;}">
<span class="sbi-screenreader"></span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kudos to Chrissy for actually admitting to this! 🥂 Swipe up in Stories for details.">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17891562979950504" data-date="1615402320">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMP7pZGBhu4/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-2.cdninstagram.com/v/t51.29350-15/158843667_474221573753539_5111838412575827035_n.jpg?_nc_cat=1&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=a2LOcgOpmq4AX9Gy4iG&#038;_nc_ht=scontent-lax3-2.cdninstagram.com&#038;oh=a98d94050470ce836168cb545f11627f&#038;oe=606FCCF8" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158843667_474221573753539_5111838412575827035_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a2LOcgOpmq4AX9Gy4iG&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=a98d94050470ce836168cb545f11627f&amp;oe=606FCCF8&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158843667_474221573753539_5111838412575827035_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a2LOcgOpmq4AX9Gy4iG&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=a98d94050470ce836168cb545f11627f&amp;oe=606FCCF8&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158843667_474221573753539_5111838412575827035_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a2LOcgOpmq4AX9Gy4iG&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=a98d94050470ce836168cb545f11627f&amp;oe=606FCCF8&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-2.cdninstagram.com\/v\/t51.29350-15\/158843667_474221573753539_5111838412575827035_n.jpg?_nc_cat=1&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=a2LOcgOpmq4AX9Gy4iG&amp;_nc_ht=scontent-lax3-2.cdninstagram.com&amp;oh=a98d94050470ce836168cb545f11627f&amp;oe=606FCCF8&quot;}">
<span class="sbi-screenreader">John Oliver held nothing back!! Swipe up in Storie</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="John Oliver held nothing back!! Swipe up in Stories to see what he had to say way back in 2018. He knew!!">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17919482278572095" data-date="1615396309">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CMPwLjAhnb6/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-lax3-1.cdninstagram.com/v/t51.29350-15/159415793_190098499203632_5218431490173903281_n.jpg?_nc_cat=108&#038;ccb=1-3&#038;_nc_sid=8ae9d6&#038;_nc_ohc=vj8DQyGi8QEAX9F30So&#038;_nc_ht=scontent-lax3-1.cdninstagram.com&#038;oh=fb95ab5ad382d7327d28309e577464c6&#038;oe=606FA294" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-lax3-1.cdninstagram.com\/v\/t51.29350-15\/159415793_190098499203632_5218431490173903281_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vj8DQyGi8QEAX9F30So&amp;_nc_ht=scontent-lax3-1.cdninstagram.com&amp;oh=fb95ab5ad382d7327d28309e577464c6&amp;oe=606FA294&quot;,&quot;150&quot;:&quot;https:\/\/scontent-lax3-1.cdninstagram.com\/v\/t51.29350-15\/159415793_190098499203632_5218431490173903281_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vj8DQyGi8QEAX9F30So&amp;_nc_ht=scontent-lax3-1.cdninstagram.com&amp;oh=fb95ab5ad382d7327d28309e577464c6&amp;oe=606FA294&quot;,&quot;320&quot;:&quot;https:\/\/scontent-lax3-1.cdninstagram.com\/v\/t51.29350-15\/159415793_190098499203632_5218431490173903281_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vj8DQyGi8QEAX9F30So&amp;_nc_ht=scontent-lax3-1.cdninstagram.com&amp;oh=fb95ab5ad382d7327d28309e577464c6&amp;oe=606FA294&quot;,&quot;640&quot;:&quot;https:\/\/scontent-lax3-1.cdninstagram.com\/v\/t51.29350-15\/159415793_190098499203632_5218431490173903281_n.jpg?_nc_cat=108&amp;ccb=1-3&amp;_nc_sid=8ae9d6&amp;_nc_ohc=vj8DQyGi8QEAX9F30So&amp;_nc_ht=scontent-lax3-1.cdninstagram.com&amp;oh=fb95ab5ad382d7327d28309e577464c6&amp;oe=606FA294&quot;}">
<span class="sbi-screenreader">Piers doubled down — but are you really surprise</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Piers doubled down — but are you really surprised? Swipe Up on Stories for details!">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841402223638690#9" data-resized="{&quot;17919482278572095&quot;:{&quot;id&quot;:&quot;159415793_190098499203632_5218431490173903281_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17891562979950504&quot;:{&quot;id&quot;:&quot;158843667_474221573753539_5111838412575827035_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17878262672139787&quot;:{&quot;id&quot;:&quot;159528783_180732900481475_8169879066245859306_n&quot;,&quot;ratio&quot;:&quot;0.91&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17886753989067330&quot;:{&quot;id&quot;:&quot;158554541_926669234745324_1755671375608796948_n&quot;,&quot;ratio&quot;:&quot;0.95&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18076261942254866&quot;:{&quot;id&quot;:&quot;158477977_278647057157026_1003925808847583243_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17919439528568519&quot;:{&quot;id&quot;:&quot;159142075_942155799880304_3242633866292032050_n&quot;,&quot;ratio&quot;:&quot;1.37&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17884754414090533&quot;:{&quot;id&quot;:&quot;158962677_736797930561754_3135166652494406058_n&quot;,&quot;ratio&quot;:&quot;1.69&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18104656789210309&quot;:{&quot;id&quot;:&quot;158811773_2899919073623122_2929526692050878218_n&quot;,&quot;ratio&quot;:&quot;1.70&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17917269769563059&quot;:{&quot;id&quot;:&quot;158607119_121531529923558_679132349037196211_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
<a class="side-more" href="https://www.instagram.com/perezhilton" target="_blank" rel="nofollow noreferrer noopenner" target="_blank">Click To Follow</a>
</div>
<div class="sidebox">
<div class="side-title">Follow Perez</div>
<div id="side-follow"> <a class="facebook" href="https://www.facebook.com/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a class="twitter" href="https://twitter.com/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a class="youtube" href="https://www.youtube.com/theperezhilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a class="youtube" href="https://www.youtube.com/user/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a class="tumblr" href="http://perezhilton.tumblr.com/" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-tumblr" aria-hidden="true"></i></a> <a class="google" href="https://plus.google.com/+PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></div>
</div>
<div class="sidecar">
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-feature">
<div class="col-sm-6 zero">
<div class="foot-banner">Latest Video</div>
<a href="https://perezhilton.com/our-first-ever-family-concert-my-kids-razzle-dazzle-us-with-their-skills-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" style="max-height: 426px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/Ixe3ItIwK0A"><strong>Watch</strong></a>! Enjoy!/hqdefault.jpg" />
<div class="youtube-thumb-slider">
<div class="thumb-box"></div>
<div class="thumb-box"></div>
<div class="thumb-box"></div>
</div>
</div>
<h2>Our First Ever Family Concert! My Kids Razzle Dazzle Us With Their Skills! | Perez Hilton</h2>
</a>
</div>
<div class="col-sm-6 zero">
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero">
<a href="/category/pereztv/">
<div class="footer-feature-block orange">
 <div class="footer-feature-title">PerezTV</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/kardashian.jpg" /></div>
</div>
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/gomez.jpg" /></div>
<div class="col-sm-12 col-xs-6 zero">
<a href="/category/play-with-perez/">
<div class="footer-feature-block blue">
<div class="footer-feature-title">Quizzes</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
</div>
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero">
<a href="/galleries/">
<div class="footer-feature-block pink">
<div class="footer-feature-title">Galleries</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/swift.jpg" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="subnav">
<div class="container">
<div class="row">
<div class="col-xs-12">
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/perezhilton-trademark.jpg">
<ul>
<li>
<a href="/category/play-with-perez/">Quizzes</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/galleries/">Galleries</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/category/play-with-perez/">PerezTV</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/">News</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="footer-spot"></div>
<div class="wrapper" id="wrapper-footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer" id="colophon">
<div class="site-info">
<div id="subfooter">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ul>
<li><a href="/about-perez-hilton/">About</a></li>
<li><a href="/advertising/">Advertising</a></li>
<li><a href="/privacy-policy/">Privacy</a></li>
<li><a href="/terms-of-use/">Terms</a></li>
<li><a href="/sitemap-news.xml">Sitemap</a></li>
<li><a href="/contact/">Contact</a></li>
</ul>
<p class="copy">Copyright © 2021 PerezHilton.com | All Rights Reserved</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>


<script type="text/javascript">
var sbiajaxurl = "https://perezhilton.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/url.min.js?ver=9dd4e33d1648e90d1390113c29d21f27' id='wp-url-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/api-fetch.min.js?ver=8773a93ea0d1278a2eaa147fdb6eb96d' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://perezhilton.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "140cb94c1b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://perezhilton.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/theme.min.js?ver=0.9.4.1610619161' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/checkMobile.js?ver=0.9.4.1610619161' id='checkMobile-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/intersectionObserver.pollyfill.min.js?ver=0.9.4.1610619161' id='intersectionObserver-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/article-ads.js?ver=0.9.4.16148718152' id='ads-mapping-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/ph-ads-old.js?ver=0.9.4.1614871815' id='ads-scripts-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='lazysizes-js-before'>
window.lazySizesConfig = window.lazySizesConfig || {};    
</script>
<script type='text/javascript' async="async" src='https://perezhilton.com/wp-content/plugins/lazy-load-optimizer/assets/frontend/js/lazysizes.min.js?ver=1.4.7' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel6LwZAAAAAOWBQsyuijMbyGWGbJCfx8DOYNnc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lel6LwZAAAAAOWBQsyuijMbyGWGbJCfx8DOYNnc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/perezhilton.com\/wp-admin\/admin-ajax.php","alm_nonce":"a850ef0fe0","rest_api":"https:\/\/perezhilton.com\/wp-json\/","rest_nonce":"140cb94c1b","pluginurl":"https:\/\/perezhilton.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Perez Hilton","site_tagline":"Celebrity News, Entertainment News, & GossipNews"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.4.3' id='ajax-load-more-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/perezhilton.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/perezhilton.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.8.1' id='sb_instagram_scripts-js'></script>
<script>ntv.cmd.push(function(){var n=function(){var e;PostRelease&&PostRelease.firstPartyTracked?ntv.Util.appendImage("https://jadserve.postrelease.com/ce.gif?do=gci&fpd=perezhilton.com"):setTimeout(function(){n()},100)};n()});</script></body>
</html>
