<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700|Lobster|Rustico|Quicksand:400,700&display=swap" rel="stylesheet">
<link rel="preload" as="font" type="font/woff2" crossorigin href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" />
<link rel="preload" as="style" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" onload="this.rel='stylesheet'" />
<link rel="preload" as="font" type="font/woff2" crossorigin href="https://perezhilton.com/wp-content/themes/understrap-master/fonts/Hollywood/Hollywood.woff2" />

<script type="text/javascript">var ntv=ntv||{};ntv.cmd=ntv.cmd||[];</script><script type="text/javascript" src="//s.ntv.io/serve/load.js"  async></script><script>(function() { var e = document.createElement("video");document.cookie="ntv_ce_s2p=" + ("playsInline" in e || (navigator.userAgent.match(/Android/i)&&navigator.userAgent.match(/Mobile/i) && "autoplay" in e) || (navigator.userAgent.match(/Android/i)&&!navigator.userAgent.match(/Mobile/i)) ? "1":"0") +";domain=perezhilton.com;path=/;max-age=31536001";})();</script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://threetruck.com/v2ottNEyGq0p1mCsWUL35CzEebKPZB4BIhrwA3nqqE2Q6ZB5HD2uki1gUee0sTbli",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
<meta property="fb:pages" content="1028334267217239" />

<title>Jana Duggar Settles Child Endangerment Case Outside Of Court - And Pleads Guilty! - Perez Hilton</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jana Duggar Settles Child Endangerment Case Outside Of Court - And Pleads Guilty! - Perez Hilton" />
<meta property="og:description" content="Jana Duggar has reached a conclusion in her child endangerment case. According to documents obtained by Entertainment Tonight from the Chief Court Clerk at Arkansas&#8217; Elm Springs District Court, the eldest 19 Kids and Counting daughter settled her highly-publicized legal matter outside of court last month. She pleaded guilty to the charges on December 15, [...]Read More..." />
<meta property="og:url" content="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" />
<meta property="og:site_name" content="Perez Hilton" />
<meta property="article:published_time" content="2022-01-06T15:00:13+00:00" />
<meta property="article:modified_time" content="2022-01-06T12:46:07+00:00" />
<meta property="og:image" content="https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="791" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="C. D.">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="3 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://perezhilton.com/#website","url":"https://perezhilton.com/","name":"Perez Hilton","description":"Celebrity News, Entertainment News, &amp; GossipNews","potentialAction":[{"@type":"SearchAction","target":"https://perezhilton.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/#primaryimage","inLanguage":"en-US","url":"https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty.jpg","width":1200,"height":791,"caption":"Jana Duggar Settles Child Endangerment Case Outside Of Court, Pleads Guilty"},{"@type":"WebPage","@id":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/#webpage","url":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/","name":"Jana Duggar Settles Child Endangerment Case Outside Of Court - And Pleads Guilty! - Perez Hilton","isPartOf":{"@id":"https://perezhilton.com/#website"},"primaryImageOfPage":{"@id":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/#primaryimage"},"datePublished":"2022-01-06T15:00:13+00:00","dateModified":"2022-01-06T12:46:07+00:00","author":{"@id":"https://perezhilton.com/#/schema/person/1393bcc685760086b8627f2d0e3dcef2"},"breadcrumb":{"@id":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/"]}]},{"@type":"BreadcrumbList","@id":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://perezhilton.com/","url":"https://perezhilton.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://perezhilton.com/category/the-duggars/","url":"https://perezhilton.com/category/the-duggars/","name":"The Duggars"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/","url":"https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/","name":"Jana Duggar Settles Child Endangerment Case Outside Of Court -- And Pleads Guilty!"}}]}]}</script>

<link rel="amphtml" href="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33" /><link rel='dns-prefetch' href='//powerad.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Feed" href="https://perezhilton.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Comments Feed" href="https://perezhilton.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Jana Duggar Settles Child Endangerment Case Outside Of Court -- And Pleads Guilty! Comments Feed" href="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/perezhilton.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css' href='https://perezhilton.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://perezhilton.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://perezhilton.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css' href='https://perezhilton.com/wp-content/themes/understrap-master/css/theme.min.css?ver=0.9.4.1638344780' type='text/css' media='all' />
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/quantcast.js?ver=0.9.4.1636670677' id='quantcast-js'></script>
<script type='text/javascript' src='https://powerad.ai/script.js?ver=0.9.4.1636670677' id='powerad-js'></script>
<link rel="https://api.w.org/" href="https://perezhilton.com/wp-json/" /><link rel="alternate" type="application/json" href="https://perezhilton.com/wp-json/wp/v2/posts/879491" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://perezhilton.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://perezhilton.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://perezhilton.com/?p=879491' />
<link rel="alternate" type="application/json+oembed" href="https://perezhilton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperezhilton.com%2Fjana-duggar-settles-child-endangerment-case-pleads-guilty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://perezhilton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperezhilton.com%2Fjana-duggar-settles-child-endangerment-case-pleads-guilty%2F&#038;format=xml" />
<link rel="pingback" href="https://perezhilton.com/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Perez Hilton - Celebrity News, Entertainment News, &amp; GossipNews">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://perezhilton.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eecc140c-625f-48dd-baf4-f9e72105844b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://perezhilton.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);

opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);

}
</style><link rel="icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-338092-8"></script>
<script>
		window.dataLayer = window.dataLayer || [];
      	function gtag(){dataLayer.push(arguments);}
      	gtag('js', new Date());
      	gtag('config', 'UA-338092-8');
  	</script>

<script src="https://socialcanvas-cdn.kargo.com/js/rh.min.js"></script>

<img class="lazyload" width="99999" height="99999" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 99vw; height: 99vh; max-width: 99vw; max-height: 99vh;" width="99999" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2099999%2099999%22%3E%3C/svg%3E" data-src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+">
</head>
<body class="post-template-default single single-post postid-879491 single-format-standard wp-custom-logo wp-embed-responsive group-blog" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">

<div id="wrapper-navbar">
<div id="head-info">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a class="tip" href="/contact/">Got A Tip?</a>
<form method="get" id="searchform" action="https://perezhilton.com/" role="search">
<input type="submit" value="Search" id="searchsubmit">
<input type="text" id="s" name="s" value="">
<img class="glass lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/glass.png">
</form>
<div class="accordion">
<h3><i class="fa fa-star" aria-hidden="true"></i> Star Seeker <i class="fa fa-star" aria-hidden="true"></i></h3>
<div id="star_seeker" style="display: none;">
<input class="search" id="starSeeker" placeholder="Search STAR SEEKER"><i class="fa fa-spinner fa-spin" aria-hidden="true"></i>
<span id="tag-wrap">
<ul class="list">
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>
<nav id="main-nav" class="navbar navbar-expand-md navbar-dark bg-primary" aria-labelledby="main-nav-label">
<h2 id="main-nav-label" class="sr-only">
Main Navigation </h2>
<div class="container">

<a href="https://perezhilton.com/" class="navbar-brand custom-logo-link" rel="home"><img width="300" height="49" data-src="https://perezhilton.com/wp-content/uploads/2020/07/perez-hilton-logo-300x49-1.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2049%22%3E%3C/svg%3E" class="custom-logo lazyload" alt="Perez Hilton" width="300" /></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="search mobile-only menu-item menu-item-type-post_type menu-item-object-page nav-item"><form role="search" method="get" id="searchform" action="https://perezhilton.com/"><input type="text" value="" placeholder="search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-851288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851288 nav-item"><a title="My CBD Gummies" href="https://www.mytrue10.com/?&#038;utm_source=perez-hilton&#038;utm_medium=display&#038;utm_campaign=2021-subscriptions&#038;utm_content=static_perfect-10_300x50" class="nav-link">My CBD Gummies</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660506 nav-item"><a title="PerezTV" href="https://perezhilton.com/category/pereztv/" class="nav-link">PerezTV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842505 nav-item"><a title="Relationships" href="https://perezhilton.com/category/love-line/" class="nav-link">Relationships</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-842506 nav-item"><a title="Controversy" href="https://perezhilton.com/category/controversy/" class="nav-link">Controversy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842507 nav-item"><a title="Viral News" href="https://perezhilton.com/category/viral-news/" class="nav-link">Viral News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842508 nav-item"><a title="Podcast" href="http://www.perezpodcast.com/" class="nav-link">Podcast</a></li>
</ul></div> </div>
</nav>
</div>
<div id="home-feature" class="page-feature ">
<div id="feature-bg-slider">
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
</div>
<div class="container-full">
<div class="row">
<div class="col-xs-12">
<div id="page-slider">
<span>
<a href="https://perezhilton.com/kanye-west-kim-kardashian-reconciliation-divorce-dating-women-distraction/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/kanye-west-kim-kardashian-julia-fox-dating-relationship-reconciliation-divorce-details-1024x866.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty-1024x675.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/tiesto-ava-max-the-motto/">
<img class="featured lazyload" width="150" src="" data-src="https://i3.ytimg.com/vi/1_4ELAxKrDc/hqdefault.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/jordyn-woods-instagram-photo-tristan-thompson-khloe-kardashian/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/Jordyn-Woods-Instagram-Photo-Tristan-Thompson-Khloe-Kardashian-1024x702.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/kris-jenners-man-corey-gamble-is-still-on-tristan-thompsons-side-after-cheating-controversy/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/corey-gamble-tristan-thompson-khloe-kardashian-kris-jenner-sacramento-kings-jersey-cheating-relationship-1024x686.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/and-just-like-that-chris-noth-mr-big-finale-scene-cut/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/And-Just-Like-That-Chris-Noth-Mr-Big-Finale-Scene-Cut-1024x729.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/jersey-shore-family-vacation-jwoww-angelina-pivarnick-divorce-trailer-video-teaser/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/jwoww-angelina-pivarnick-jersey-shore-family-vacation-divorce-papers-teaser-trailer-video-1024x687.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/pete-davidson-julia-fox-paper-photo-shoot-kim-kardashian-kanye-west/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/Pete-Davidson-Julia-Fox-Paper-Photo-Shoot-Kim-Kardashian-Kanye-West-1024x688.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/mob-wives-renee-graziano-dui-arrest-car-crash-aderall-staten-island/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/renee-graziano-mob-wives-dui-arrest-adderall-staten-island-car-crash-1024x997.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/snowdrop-kim-mi-soo-dead-at-29/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2021/07/rest-in-peace-text-1024x753.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/kim-kardashian-pete-davidson-relationship-dating-very-serious-smitten/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/kim-kardashian-pete-davidson-relationship-serious-1024x803.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/harmony-montgomery-missing-girl-father-arrested-child-abuse-machester-new-hampshire/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/01/harmony-montgomery-missing-child-adam-montgomery-father-arrested-abuse-black-eye-1024x640.jpg" />
</a>
</span>
</div> </div>
</div>
</div>
<div id="page-title">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="title-center">
<h1>The Duggars</h1>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feature-spot">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="advertisment_notice dd-slots">
<div id="div-gpt-ad-leaderboard" class="slot-data" data-msp="/21733733414/Mobile_Leaderboard" data-dsp="/21733733414/Leaderboard_728x90" data-m-size="[[320,50],[320,100]]" data-d-size="[[728,90],[970,90],[970,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">

<div class="col-md-8 col-sm-12 content-area" id="primary">
<main class="site-main" id="main">
<article class="post-879491 post type-post status-publish format-standard has-post-thumbnail hentry category-controversy category-dysfunctional-families category-legal-matters category-perezcious-parenting category-perezitos category-the-duggars tag-child-endangerment tag-guilty tag-jana-duggar tag-jessa-duggar-seewald tag-josh-duggar" id="post-879491">
<div id="heading-bg">
<header class="entry-header">
<h1 class="entry-title">Jana Duggar Settles Child Endangerment Case Outside Of Court -- And Pleads Guilty!</h1>
<div id="breadcrumbs"><span><span><a href="https://perezhilton.com/">Home</a> » <span><a href="https://perezhilton.com/category/the-duggars/">The Duggars</a> » <span class="breadcrumb_last" aria-current="page">Jana Duggar Settles Child Endangerment Case Outside Of Court -- And Pleads Guilty!</span></span></span></span></div>
</header>
</div>
<img width="640" height="422" data-srcset="https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty-1024x675.jpg 1024w, https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty-300x198.jpg 300w, https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty-768x506.jpg 768w, https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty.jpg 1200w" data-src="https://perezhilton.com/wp-content/uploads/2022/01/Jana-Duggar-Settles-Child-Endagerment-Case-Pleads-Guilty-1024x675.jpg" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20422%22%3E%3C/svg%3E" class="featured wp-post-image lazyload" alt="Jana Duggar Settles Child Endangerment Case Outside Of Court, Pleads Guilty" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" width="640" />
<div class="entry-content">
<div itemprop="articleBody" class="text">
<p><strong>Jana Duggar</strong> has reached a conclusion in her child endangerment case.</p>
<p>According to documents obtained by <em>Entertainment Tonight</em> from the Chief Court Clerk at Arkansas&#8217; Elm Springs District Court, the eldest<em> 19 Kids and Counting</em> daughter settled her highly-publicized legal matter outside of court last month. She pleaded guilty to the charges on December 15, 2021. As a result, the court ordered that Jana pay a fine of $880 by no later than December 31, 2021. Furthermore, she will also no longer have to appear in court, which was originally scheduled for January 10, due to the case being settled.</p>
<p><strong><a href="https://perezhilton.com/jana-duggar-endangering-welfare-minor-cousin-defense-response/">Related: Jana Duggar&#8217;s Cousin Defends Her Amid New Charges Of Endangering The Welfare Of A Minor</a> </strong></p>
<p>As you know, the 31-year-old was charged with a misdemeanor on September 9 and pleaded not guilty at the time. However, her legal battle only came to light last month, just one day after her brother <strong>Josh Duggar</strong> was <a href="https://perezhilton.com/josh-duggar-child-porn-trial-joy-anna-duggar-statement-verdict/">found guilty of receiving and possessing child pornography</a>. Very few details were known about the situation when news of the charge broke.</p>
<p>But she later hopped on <strong>Instagram Story</strong> to <a href="https://perezhilton.com/jana-duggar-endangering-welfare-child-charges-explanation-defense/">set the record straight about what happened</a>. The reality star stated that the “accident” occurred while she was babysitting, when one of the kids suddenly wandered off outside. Who she was watching still remains a mystery – but we assume it had to be one of the family members&#8217; children. Jana wrote at the time:</p>
<blockquote>
<p style="text-align: left;">“The raw facts: I was babysitting a few months ago when one of the children wandered outside alone. A passerby who saw the child called the police. This resulted in a written citation, as well as a follow-up with child welfare who concluded that it was an accident, and the child was unharmed. They recognized it was a case of a child slipping out of the house when you turn your back for a moment. It all happened so quickly and was scary.”</p>
</blockquote>
<p>Several of the <strong>TLC</strong> personality’s family members have also taken to social media to defend and offer their support, including her sister<strong> Jessa Seewald</strong>:</p>
<blockquote><p>“Getting messages about headlines about Jana. Bottom line &#8212; it was an innocent mistake. She was babysitting and one of the kids slipped out the door unnoticed, but it ended safely. Could&#8217;ve happened to anyone. The media is sensationalizing this because of other current family circumstances, and it makes me so mad. She&#8217;s without question, one of the most amazing women I know, and I&#8217;d trust her with my kids any day of the week. Do me a favor &#8212; give the girl a break, and all you perfect humans go back to living your lives.”</p></blockquote>
<p>Meanwhile, cousin <strong>Amy Duggar King</strong> completely <a href="https://perezhilton.com/jana-duggar-amy-king-babysitting-kids-sister-aunt-twitter-shade/">shaded the parents of the kid</a> in several social media posts, suggesting they may have put too much responsibility on Jana&#8217;s shoulder at the time:</p>
<blockquote><p>“I bet you were exhausted, stressed and just emotionally worn out. Watching multiple kids is hard! Bc there’s so many of them and you only have two eyes!!”</p></blockquote>
<p>Jana has yet to publicly comment on the resolution of her court battle &#8212; but considering how she likes to remain &#8220;private&#8221; with her life, we doubt she will. Thoughts on how things turned out? Let us know in the comments (below).</p>
<p>[Image via<a href="https://www.instagram.com/janamduggar/"> Jana Duggar/Instagram</a>]</p>
</div>
<div class="clear"></div>
<h3 class="single-h3">Related Posts</h3>
<div id="related-posts">
<div class="row">
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/kris-jenners-man-corey-gamble-is-still-on-tristan-thompsons-side-after-cheating-controversy/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/corey-gamble-tristan-thompson-khloe-kardashian-kris-jenner-sacramento-kings-jersey-cheating-relationship-1024x686.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/kris-jenners-man-corey-gamble-is-still-on-tristan-thompsons-side-after-cheating-controversy/"> Kris Jenner's Man Corey Gamble Is Still On Tristan Thompson's Side After Cheating Controversy?! </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/jersey-shore-family-vacation-jwoww-angelina-pivarnick-divorce-trailer-video-teaser/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/jwoww-angelina-pivarnick-jersey-shore-family-vacation-divorce-papers-teaser-trailer-video-1024x687.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/jersey-shore-family-vacation-jwoww-angelina-pivarnick-divorce-trailer-video-teaser/"> Yikes! JWoww Talks Angelina Into Divorce In New <i>Jersey Shore</i> Sneak Peek! </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/lala-kent-randall-emmett-prenup-marriage-breakup-cheating/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/lala-kent-randall-emmett-breakup-prenuptial-agreement-vanderpump-rules-cheating-1024x691.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/lala-kent-randall-emmett-prenup-marriage-breakup-cheating/"> Lala Kent Reveals She Had A Prenup With Ex-Fiancé Randall Emmett: 'What's Mine Is Mine, Go Away' </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/abigail-breslin-father-covid-anti-mask-troll-controversy/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/Abigail-Breslin-Father-Covid-Troll-Mask-1024x794.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/abigail-breslin-father-covid-anti-mask-troll-controversy/"> Abigail Breslin Claps Back At Anti-Masker For Calling Her Late Father 'Weak' After Dying Of COVID </a></div>
</div>
</div>
</div>
</div>

<div id="M645207ScriptRootC1017368">
</div>
<script src="https://jsc.mgid.com/a/d/aditude.io.perezhilton.com.1017368.js" async></script>

<script async src="https://launcher.spot.im/spot/sp_6oLVLzgr" data-post-id='879491' data-messages-count="3" data-spot-id="sp_6oLVLzgr" data-spotim-module="spotim-launcher" data-post-id="879491" data-article-tags="child endangerment, guilty, Jana Duggar, Jessa Duggar Seewald, josh duggar" data-post-url="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" data-disqus-url="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" data-disqus-identifier="879491" data-spotim-autorun="false">
			</script>
<div data-spotim-app="reactions" data-spot-id="sp_6oLVLzgr" data-post-id='879491'></div>
<div data-spotim-module="pitc" class="spot-im-holder"></div>
<a class="show-comments" onclick="loadSpotim(jQuery(this), '879491', 'https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/', 'child endangerment, guilty, Jana Duggar, Jessa Duggar Seewald, josh duggar', 'https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/');"> CLICK HERE TO COMMENT </a>
<a target="_blank" href="https://www.mytrue10.com/?&utm_source=perez-hilton&utm_medium=display&utm_campaign=2021-subscriptions&utm_content=static_perfect-10_728x90" style="margin-bottom:40px;display: block;">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/mytrue-post-perfect10-desktop.gif">
 </a>
<div class="single-date">Jan 06, 2022 07:00am PDT</div>
<div class="subtext">
<div class="row">
<div class="col-sm-4">
<h3>Share This</h3>
<ul class="post-share">
<li><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/sharer.php?u=https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/&amp;t=Jana Duggar Settles Child Endangerment Case Outside Of Court -- And Pleads Guilty!" title="Share this post on Facebook"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li>
<li><a rel="nofollow noreferrer noopener" href="javascript:pinIt();" title="Share on Pinterest"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a></li>
<li><a rel="nofollow noreferrer noopener" href="https://twitter.com/home?status=Currently+reading%3A+https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" title="Share this article with your Twitter followers"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="col-sm-8">
<ul class="post-categories">
<li class="categories">
<h3>Categories</h3>
<ul><ul class="post-categories">
<li><a href="https://perezhilton.com/category/controversy/" rel="category tag">Controversy</a></li>
<li><a href="https://perezhilton.com/category/dysfunctional-families/" rel="category tag">Dysfunctional Families</a></li>
<li><a href="https://perezhilton.com/category/legal-matters/" rel="category tag">Legal Matters</a></li>
<li><a href="https://perezhilton.com/category/perezcious-parenting/" rel="category tag">Perezcious Parenting</a></li>
<li><a href="https://perezhilton.com/category/perezitos/" rel="category tag">Perezitos</a></li>
<li><a href="https://perezhilton.com/category/the-duggars/" rel="category tag">The Duggars</a></li></ul></ul> </li>
</ul>
</div>
</div>
<nav class="container navigation post-navigation">
<h2 class="sr-only">Post navigation</h2>
<div class="row nav-links justify-content-between">
<span class="nav-next"><a href="https://perezhilton.com/kanye-west-kim-kardashian-reconciliation-divorce-dating-women-distraction/" rel="next">CLICK CLICK CLICK Next Article &nbsp;<i class="fa fa-arrow-circle-right"></i></a></span> </div>
</nav>
<div class="play-spot">
<script async id="AV61560a5eb505b951f5722728" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61560a5eb505b951f5722728&AV_PUBLISHERID=6144da7471448422dd2fc35a"></script>
</div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default alm-layouts" data-alm-id="" data-canonical-url="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" data-slug="jana-duggar-settles-child-endangerment-case-pleads-guilty" data-post-id="879491" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax row" data-cache="true" data-cache-id="" data-cache-path="https://perezhilton.com/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="879491" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Perez Hilton" data-single-post-site-tagline="Celebrity News, Entertainment News, &amp; GossipNews" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-loading-style="default" data-repeater="template_1" data-post-type="post" data-meta-key="_wplp_post_search" data-meta-compare="NOT EXISTS" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Read More"><div class="alm-reveal alm-single-post post-879491" data-url="https://perezhilton.com/jana-duggar-settles-child-endangerment-case-pleads-guilty/" data-title="Jana Duggar Settles Child Endangerment Case Outside Of Court -- And Pleads Guilty!" data-id="879491" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Read More</button></div></div>
</main>

</div>
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<div class="side-trending">
<div class="side-title">HOT NEWS</div>
<div id="side-trending">
<ul class="wpp-list">
<div class="feature-box">
<a href="https://perezhilton.com/pete-davidson-julia-fox-paper-photo-shoot-kim-kardashian-kanye-west/" title="Pete Davidson &#038; Julia Fox Did A Sexy Photoshoot Together -- How Well Do They Know Each Other??">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/Pete-Davidson-Julia-Fox-Paper-Photo-Shoot-Kim-Kardashian-Kanye-West-1024x688.jpg" />
<div class="feature-content">
<h2>Pete Davidson &#038; Julia Fox Did A Sexy Photoshoot Together -- How Well Do They Know Each Other??</h2>
</div>
</a>
</div>
<div class="feature-box">
<a href="https://perezhilton.com/harmony-montgomery-missing-girl-father-arrested-child-abuse-machester-new-hampshire/" title="Missing 7-Year-Old's Father Arrested For Child Abuse -- Allegedly Admitted He 'Bashed Her Around' Before Disappearance">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/harmony-montgomery-missing-child-adam-montgomery-father-arrested-abuse-black-eye-1024x640.jpg" />
<div class="feature-content">
<h2>Missing 7-Year-Old's Father Arrested For Child Abuse -- Allegedly Admitted He 'Bashed Her Around' Before Disappearance</h2>
</div>
</a>
</div>
<div class="feature-box">
<a href="https://perezhilton.com/chrissy-teigen-khloe-kardashian-lookalike-photo/" title="Chrissy Teigen Has Become Khloé Kardashian!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/01/chrissy-teigen-khloe-kardashian-lookalike-photo-doodle-1024x768.jpg" />
<div class="feature-content">
<h2>Chrissy Teigen Has Become Khloé Kardashian!</h2>
</div>
</a>
</div>
</ul>
</div>
</div>
</div>
<div class="sidebox" style="text-align: center;">
<a target="_blank" href="https://www.mytrue10.com/?&utm_source=perez-hilton&utm_medium=display&utm_campaign=2021-subscriptions&utm_content=static_perfect-10_160x600">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/mytrue-sidebar-perfect10.gif">
</a>
</div>
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<a href="http://perezpodcast.com/" target="_blank">
<img class="perez-pod lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/php3.png">
</a>
</div>
<div class="sidebox">
<a href="https://perezhilton.com/category/pereztv/">
<div class="side-title">Top Videos</div>
</a>
<div class="side-video-large">
<a href="https://perezhilton.com/im-detoxing-and/">
<div class="embed-image-box">
<div class="play-button"></div>
<img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/_uhY2BZlMoM/hqdefault.jpg" />
</div>
<div class="side-title-tv-lg">I'm DETOXING And…</div>
</a>
</div>
<div id="side-video-box">
<div class="side-video-small">
<a href="https://perezhilton.com/is-alec-baldwins-wife-hurting-his-career-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/ykAxdPWCvFs" data-saferedirecturl="https://www.google.com/url?q=https://youtu.be/ykAxdPWCvFs/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">Is Alec Baldwin's Wife Hurting His Career? | Perez Hilton</div>
</a>
</div>
<div class="side-video-small">
<a href="https://perezhilton.com/when-kids-eat-too-much-sugar-trying-to-convince-grandma-to-move-to-las-vegas-topgolf-fun/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/xgC7na1qTtw/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">When Kids Eat Too Much Sugar | Trying To Convince Grandma To Move To Las Vegas | Topgolf FUN!</div>
</a>
</div>
<div class="side-video-small">
<a href="https://perezhilton.com/iluminate-las-vegas-so-much-fun-in-the-dark-plus-the-adventuredome-at-circus-circus-perez-hilton-and-family/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/nM_7GV-8J6E/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">iLuminate Las Vegas! So Much Fun In The Dark! Plus, The Adventuredome At Circus Circus! | Perez Hilton And Family</div>
</a>
</div>
</div>
<a class="side-more" href="https://perezhilton.com/category/pereztv/">Click To Watch</a>
</div>
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<div class="side-title">Instagram</div>
<div id="sb_instagram" class="sbi sbi_col_3  sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841402223638690#9" data-res="auto" data-cols="3" data-num="9" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;,&quot;showfollow&quot;:&quot;false&quot;,&quot;showbutton&quot;:&quot;false&quot;,&quot;showheader&quot;:&quot;false&quot;}" data-postid="879491" data-locatornonce="c8f6e51bf6">
<div id="sbi_images">
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17953256521606881" data-date="1641483362">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYZNSOKlohG/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271386808_727708801535906_7021739832907417777_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jW9phUw6650AX_d1IsX&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9ffkHOZmyaqhTrGRSQqe-Lf0GW2sT8LDs9uGKYdFbGkQ&#038;oe=61DC9947" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271386808_727708801535906_7021739832907417777_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jW9phUw6650AX_d1IsX&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ffkHOZmyaqhTrGRSQqe-Lf0GW2sT8LDs9uGKYdFbGkQ&amp;oe=61DC9947&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271386808_727708801535906_7021739832907417777_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jW9phUw6650AX_d1IsX&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ffkHOZmyaqhTrGRSQqe-Lf0GW2sT8LDs9uGKYdFbGkQ&amp;oe=61DC9947&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271386808_727708801535906_7021739832907417777_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jW9phUw6650AX_d1IsX&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ffkHOZmyaqhTrGRSQqe-Lf0GW2sT8LDs9uGKYdFbGkQ&amp;oe=61DC9947&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271386808_727708801535906_7021739832907417777_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jW9phUw6650AX_d1IsX&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9ffkHOZmyaqhTrGRSQqe-Lf0GW2sT8LDs9uGKYdFbGkQ&amp;oe=61DC9947&quot;}">
<span class="sbi-screenreader">Kanye West has some nerve… For details, link in </span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Kanye West has some nerve… For details, link in bio, link in Stories, or grab here: https://perezhilton.com/kanye-west-kim-kardashian-reconciliation-divorce-dating-women-distraction/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17931230491925203" data-date="1641435180">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYXxYqMrEj7/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271295207_645936733270138_598768272960007618_n.jpg?_nc_cat=1&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hhw5ZSuGBAYAX8hOOh1&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8JuBlmvm7ke7w-heZaAhG5WWOV-L7hkOThr30ofJXDHw&#038;oe=61DC766F" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271295207_645936733270138_598768272960007618_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hhw5ZSuGBAYAX8hOOh1&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8JuBlmvm7ke7w-heZaAhG5WWOV-L7hkOThr30ofJXDHw&amp;oe=61DC766F&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271295207_645936733270138_598768272960007618_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hhw5ZSuGBAYAX8hOOh1&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8JuBlmvm7ke7w-heZaAhG5WWOV-L7hkOThr30ofJXDHw&amp;oe=61DC766F&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271295207_645936733270138_598768272960007618_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hhw5ZSuGBAYAX8hOOh1&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8JuBlmvm7ke7w-heZaAhG5WWOV-L7hkOThr30ofJXDHw&amp;oe=61DC766F&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271295207_645936733270138_598768272960007618_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hhw5ZSuGBAYAX8hOOh1&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8JuBlmvm7ke7w-heZaAhG5WWOV-L7hkOThr30ofJXDHw&amp;oe=61DC766F&quot;}">
<span class="sbi-screenreader">To find out what was going to happen in the finale</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="To find out what was going to happen in the finale, click the link in Stories OR the link in bio. If you’re on desktop, you can copy it here: https://perezhilton.com/and-just-like-that-chris-noth-mr-big-finale-scene-cut/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926186052050727" data-date="1641424913">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYXdzVivlFv/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271372269_245321787744071_2663269640627686895_n.jpg?_nc_cat=1&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=-oQlFLiCFTMAX-K60Ys&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT__JOQYGA4iYIeEmzyO9r0Moc74CJwUeiYPkZc2p6j0Wg&#038;oe=61DBDD98" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271372269_245321787744071_2663269640627686895_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-oQlFLiCFTMAX-K60Ys&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT__JOQYGA4iYIeEmzyO9r0Moc74CJwUeiYPkZc2p6j0Wg&amp;oe=61DBDD98&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271372269_245321787744071_2663269640627686895_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-oQlFLiCFTMAX-K60Ys&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT__JOQYGA4iYIeEmzyO9r0Moc74CJwUeiYPkZc2p6j0Wg&amp;oe=61DBDD98&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271372269_245321787744071_2663269640627686895_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-oQlFLiCFTMAX-K60Ys&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT__JOQYGA4iYIeEmzyO9r0Moc74CJwUeiYPkZc2p6j0Wg&amp;oe=61DBDD98&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271372269_245321787744071_2663269640627686895_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=-oQlFLiCFTMAX-K60Ys&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT__JOQYGA4iYIeEmzyO9r0Moc74CJwUeiYPkZc2p6j0Wg&amp;oe=61DBDD98&quot;}">
<span class="sbi-screenreader">Details can be found by clicking the link in Stori</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Details can be found by clicking the link in Stories OR the link in bio. If you’re on desktop, you can copy it here: https://perezhilton.com/harmony-montgomery-missing-girl-father-arrested-child-abuse-machester-new-hampshire/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17910776594182465" data-date="1641416347">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYXNdrbr3C7/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271251698_427646102479749_6941354404678610092_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=MHP7KlI5sBcAX-BFosz&#038;_nc_oc=AQkArlY4q6TgyonbGk3wbR52-wfgCSTIgpDnGxdVOzf_bNenHtwR8rPbLfJzzbCJyYA&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9XmTxIvMPZCZvbmpfy5seiJYysy0lL66xweFnxTL8gzA&#038;oe=61DB767C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271251698_427646102479749_6941354404678610092_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MHP7KlI5sBcAX-BFosz&amp;_nc_oc=AQkArlY4q6TgyonbGk3wbR52-wfgCSTIgpDnGxdVOzf_bNenHtwR8rPbLfJzzbCJyYA&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9XmTxIvMPZCZvbmpfy5seiJYysy0lL66xweFnxTL8gzA&amp;oe=61DB767C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271251698_427646102479749_6941354404678610092_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MHP7KlI5sBcAX-BFosz&amp;_nc_oc=AQkArlY4q6TgyonbGk3wbR52-wfgCSTIgpDnGxdVOzf_bNenHtwR8rPbLfJzzbCJyYA&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9XmTxIvMPZCZvbmpfy5seiJYysy0lL66xweFnxTL8gzA&amp;oe=61DB767C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271251698_427646102479749_6941354404678610092_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MHP7KlI5sBcAX-BFosz&amp;_nc_oc=AQkArlY4q6TgyonbGk3wbR52-wfgCSTIgpDnGxdVOzf_bNenHtwR8rPbLfJzzbCJyYA&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9XmTxIvMPZCZvbmpfy5seiJYysy0lL66xweFnxTL8gzA&amp;oe=61DB767C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271251698_427646102479749_6941354404678610092_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=MHP7KlI5sBcAX-BFosz&amp;_nc_oc=AQkArlY4q6TgyonbGk3wbR52-wfgCSTIgpDnGxdVOzf_bNenHtwR8rPbLfJzzbCJyYA&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9XmTxIvMPZCZvbmpfy5seiJYysy0lL66xweFnxTL8gzA&amp;oe=61DB767C&quot;}">
<span class="sbi-screenreader">Queen @caralikecareuh loves @MyTrueTen! Her suppor</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Queen @caralikecareuh loves @MyTrueTen! Her support of our #CBD gummies means so much! They really work! Click the link in our bio to try for yourselves! Info and ordering at MyTrue10.com">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17935981648855104" data-date="1641414133">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYXJPhyPKFz/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271325459_1123482258479682_582816347975261381_n.jpg?_nc_cat=1&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=EtThNeyhZQ0AX9ReYNk&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_ZZY-AzG6TZjCL5Y_qtwbiSvycMZ1S9CSVqeLkau83TQ&#038;oe=61DB81D0" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271325459_1123482258479682_582816347975261381_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EtThNeyhZQ0AX9ReYNk&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_ZZY-AzG6TZjCL5Y_qtwbiSvycMZ1S9CSVqeLkau83TQ&amp;oe=61DB81D0&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271325459_1123482258479682_582816347975261381_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EtThNeyhZQ0AX9ReYNk&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_ZZY-AzG6TZjCL5Y_qtwbiSvycMZ1S9CSVqeLkau83TQ&amp;oe=61DB81D0&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271325459_1123482258479682_582816347975261381_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EtThNeyhZQ0AX9ReYNk&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_ZZY-AzG6TZjCL5Y_qtwbiSvycMZ1S9CSVqeLkau83TQ&amp;oe=61DB81D0&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271325459_1123482258479682_582816347975261381_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=EtThNeyhZQ0AX9ReYNk&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_ZZY-AzG6TZjCL5Y_qtwbiSvycMZ1S9CSVqeLkau83TQ&amp;oe=61DB81D0&quot;}">
<span class="sbi-screenreader">Do you love or do you love? Chrissy Teigen fans sa</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Do you love or do you love? Chrissy Teigen fans saw Khloe Kardashian when the cookbook author shared this photo. Twinsies! Get more by clicking the link in bio OR the link in Stories! If you’re on desktop, you can copy it here: https://perezhilton.com/chrissy-teigen-khloe-kardashian-lookalike-photo/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17919200279173195" data-date="1641412308">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYXFwv_PA6H/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271311624_4773932222724466_8096853313399312531_n.jpg?_nc_cat=102&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=DkbNaghPlb8AX-cFDfh&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT89-gRfrk5S_yzfo3ZRq_ITHSt2LJMMKpFzuPqKT8y-oQ&#038;oe=61DB12B1" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271311624_4773932222724466_8096853313399312531_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DkbNaghPlb8AX-cFDfh&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT89-gRfrk5S_yzfo3ZRq_ITHSt2LJMMKpFzuPqKT8y-oQ&amp;oe=61DB12B1&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271311624_4773932222724466_8096853313399312531_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DkbNaghPlb8AX-cFDfh&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT89-gRfrk5S_yzfo3ZRq_ITHSt2LJMMKpFzuPqKT8y-oQ&amp;oe=61DB12B1&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271311624_4773932222724466_8096853313399312531_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DkbNaghPlb8AX-cFDfh&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT89-gRfrk5S_yzfo3ZRq_ITHSt2LJMMKpFzuPqKT8y-oQ&amp;oe=61DB12B1&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271311624_4773932222724466_8096853313399312531_n.jpg?_nc_cat=102&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=DkbNaghPlb8AX-cFDfh&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT89-gRfrk5S_yzfo3ZRq_ITHSt2LJMMKpFzuPqKT8y-oQ&amp;oe=61DB12B1&quot;}">
<span class="sbi-screenreader"></span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="It’s not spring yet, but new love is a-bloomin’! Get the details by clicking the link in Stories OR the link in bio. If you’re on desktop, you can copy here: https://perezhilton.com/bachelorette-blake-horstmann-love-is-blind-giannina-gibelli-dating/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17970819451458964" data-date="1641410032">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYXBa6Svr1z/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271332809_1060600994787246_4928781877754542988_n.jpg?_nc_cat=1&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=prcFqqFYVq8AX_41x98&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_exT7x7hMD7wstBUKGCgezig3PwLOqsxEwXgtcyRctfQ&#038;oe=61DCF2DB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271332809_1060600994787246_4928781877754542988_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=prcFqqFYVq8AX_41x98&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_exT7x7hMD7wstBUKGCgezig3PwLOqsxEwXgtcyRctfQ&amp;oe=61DCF2DB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271332809_1060600994787246_4928781877754542988_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=prcFqqFYVq8AX_41x98&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_exT7x7hMD7wstBUKGCgezig3PwLOqsxEwXgtcyRctfQ&amp;oe=61DCF2DB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271332809_1060600994787246_4928781877754542988_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=prcFqqFYVq8AX_41x98&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_exT7x7hMD7wstBUKGCgezig3PwLOqsxEwXgtcyRctfQ&amp;oe=61DCF2DB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271332809_1060600994787246_4928781877754542988_n.jpg?_nc_cat=1&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=prcFqqFYVq8AX_41x98&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_exT7x7hMD7wstBUKGCgezig3PwLOqsxEwXgtcyRctfQ&amp;oe=61DCF2DB&quot;}">
<span class="sbi-screenreader">OH S**T!!! OH S**T!!! 😲 Watch the epic moment g</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="OH S**T!!! OH S**T!!! 😲 Watch the epic moment go down by clicking the link in bio OR the link in Stories. If you’re on desktop, you can copy the link here: https://perezhilton.com/lebron-james-tristan-thompson-khloe-kardashian-lakers-kings-basketball-game-video/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18159449482205185" data-date="1641402297">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYWyqqHJvsp/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271491474_1042833059628782_3474590972279098769_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xn5Ez05k51MAX-ZR6Q7&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9kF2YYcPYkrSjjJRtONMJ4U_Bh77Kuqk1XvMc1gop5lg&#038;oe=61DC32FF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271491474_1042833059628782_3474590972279098769_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xn5Ez05k51MAX-ZR6Q7&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9kF2YYcPYkrSjjJRtONMJ4U_Bh77Kuqk1XvMc1gop5lg&amp;oe=61DC32FF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271491474_1042833059628782_3474590972279098769_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xn5Ez05k51MAX-ZR6Q7&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9kF2YYcPYkrSjjJRtONMJ4U_Bh77Kuqk1XvMc1gop5lg&amp;oe=61DC32FF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271491474_1042833059628782_3474590972279098769_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xn5Ez05k51MAX-ZR6Q7&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9kF2YYcPYkrSjjJRtONMJ4U_Bh77Kuqk1XvMc1gop5lg&amp;oe=61DC32FF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271491474_1042833059628782_3474590972279098769_n.jpg?_nc_cat=107&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xn5Ez05k51MAX-ZR6Q7&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9kF2YYcPYkrSjjJRtONMJ4U_Bh77Kuqk1XvMc1gop5lg&amp;oe=61DC32FF&quot;}">
<span class="sbi-screenreader">Hopefully this all finally sticks, and she can tru</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Hopefully this all finally sticks, and she can truely move on! For details, link in bio, link in Stories, or view here: https://perezhilton.com/khloe-kardashian-tristan-thompson-wants-to-win-her-back-never-another-chance/">
</a>
</div>
</div>
<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17938202032832481" data-date="1641396864">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CYWoTc9Fvz2/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/271360587_1097330461024024_2175716794884578428_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BuSYuOT-yV4AX9UbhHU&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9LdTjrwSqWBmWLytAaO8w-1raz1ESWx_1xuUlCh-YX7Q&#038;oe=61DB5C01" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271360587_1097330461024024_2175716794884578428_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BuSYuOT-yV4AX9UbhHU&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9LdTjrwSqWBmWLytAaO8w-1raz1ESWx_1xuUlCh-YX7Q&amp;oe=61DB5C01&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271360587_1097330461024024_2175716794884578428_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BuSYuOT-yV4AX9UbhHU&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9LdTjrwSqWBmWLytAaO8w-1raz1ESWx_1xuUlCh-YX7Q&amp;oe=61DB5C01&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271360587_1097330461024024_2175716794884578428_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BuSYuOT-yV4AX9UbhHU&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9LdTjrwSqWBmWLytAaO8w-1raz1ESWx_1xuUlCh-YX7Q&amp;oe=61DB5C01&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/271360587_1097330461024024_2175716794884578428_n.jpg?_nc_cat=103&amp;ccb=1-5&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BuSYuOT-yV4AX9UbhHU&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9LdTjrwSqWBmWLytAaO8w-1raz1ESWx_1xuUlCh-YX7Q&amp;oe=61DB5C01&quot;}">
<span class="sbi-screenreader">She felt like she was having a STROKE! Details in </span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="She felt like she was having a STROKE! Details in bio, Stories, or here: https://perezhilton.com/90-day-fiance-fart-seller-stephanie-matto-hospitalized/">
</a>
</div>
</div>
</div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841402223638690#9" data-resized="{&quot;17953256521606881&quot;:{&quot;id&quot;:&quot;271386808_727708801535906_7021739832907417777_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17931230491925203&quot;:{&quot;id&quot;:&quot;271295207_645936733270138_598768272960007618_n&quot;,&quot;ratio&quot;:&quot;1.10&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926186052050727&quot;:{&quot;id&quot;:&quot;271372269_245321787744071_2663269640627686895_n&quot;,&quot;ratio&quot;:&quot;1.10&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17910776594182465&quot;:{&quot;id&quot;:&quot;271251698_427646102479749_6941354404678610092_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17935981648855104&quot;:{&quot;id&quot;:&quot;271325459_1123482258479682_582816347975261381_n&quot;,&quot;ratio&quot;:&quot;1.31&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17919200279173195&quot;:{&quot;id&quot;:&quot;271311624_4773932222724466_8096853313399312531_n&quot;,&quot;ratio&quot;:&quot;1.06&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17970819451458964&quot;:{&quot;id&quot;:&quot;271332809_1060600994787246_4928781877754542988_n&quot;,&quot;ratio&quot;:&quot;0.90&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18159449482205185&quot;:{&quot;id&quot;:&quot;271491474_1042833059628782_3474590972279098769_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17938202032832481&quot;:{&quot;id&quot;:&quot;271360587_1097330461024024_2175716794884578428_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
<a class="side-more" href="https://www.instagram.com/perezhilton" target="_blank" rel="nofollow noreferrer noopenner" target="_blank">Click To Follow</a>
</div>
<div class="sidebox">
<a href="/galleries/">
<div class="side-title">Galleries</div>
</a>
<div id="gallery-slider">
<div class="gallery-box">
<a href="https://perezhilton.com/envira/juiciest-celebrity-love-triangles/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2018/11/Brad-Pitt-Love-Triangle.jpg" />
</div>
<h2>The Juiciest Celebrity Love Triangles!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/amber-heard-johnny-depp-nastiest-celebrity-divorces/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2020/02/Nastiest-Celeb-Divorces-lead.jpg" />
</div>
<h2>The NASTIEST Celebrity Divorces!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/american-music-awards-2019-red-carpet-fashion/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/11/AMAs-Main-Pic.jpg" />
</div>
<h2>American Music Awards 2019: All The Fabulous &#038; Flirty Fashion!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/celebs-with-diabetes/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/09/nick-jonas-tom-hanks-halle-berry-celeb-diabetes.jpg" />
</div>
<h2>Celebs Who Have Diabetes</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/dakota-johnson-emilia-clarke-best-dressed-celebrities-11-02-19/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/11/Dakota-Johnson-Governors-Awards-WENN-1.jpg" />
</div>
<h2>Dakota Johnson, Emilia Clarke, &#038; More Best Dressed Celebs Of The Week!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/election-2020-who-the-celebs-support/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/10/election-2020-who-the-celebs-support.jpg" />
</div>
<h2>Election 2020: Who The Celebs Support!</h2>
</a>
</div>
</div>
<a class="side-more" href="/galleries/">Click For Pics</a>
</div>
<div class="sidebox">
<div class="side-title">Follow Perez</div>
<div id="side-follow"> <a class="facebook" href="https://www.facebook.com/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a class="twitter" href="https://twitter.com/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a class="youtube" href="https://www.youtube.com/theperezhilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a class="youtube" href="https://www.youtube.com/user/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a class="tumblr" href="http://perezhilton.tumblr.com/" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-tumblr" aria-hidden="true"></i></a> <a class="google" href="https://plus.google.com/+PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></div>
</div>
<div class="sidecar">
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div> </div>
<div class="sidebox" style="text-align: center;">
<a target="_blank" href="https://www.mytrue10.com/?&utm_source=perez-hilton&utm_medium=display&utm_campaign=2021-subscriptions&utm_content=static_perfect-10_300x250">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/mytrue-sidebar-bottom-perfect10.gif">
</a>
</div>
<div class="sidebox">
<div class="side-title">Top Celebrities</div>
<div id="side-celeb">
<div class="row">
<div class="col-xs-12">
<div class="col-sm-3">
<a href="https://perezhilton.com/category/ariana-grande/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/grande.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/grande.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/cardi-b/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/cardi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/cardi.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/celeb-kidz/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kids.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kids.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/controversy/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/category-perez.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/category-perez.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/cuteness/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/cuteness.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/cuteness.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/drake/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/drake.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/drake.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kanye-west/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kanye.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kanye.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kendall-jenner/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kendall.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kendall.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kylie-jenner/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kylie.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kylie.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/red-carpet/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/redCarpet.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/redCarpet.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/selena-gomez/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/selena.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/selena.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/taylor-swift/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/taylor.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/taylor.png">
</span>
</a>
</div>
</div>
</div>
</div>
<a id="view-all-celebs" class="read-more" href="#" onclick="jQuery('div.accordion h3').click()">View All Celebrities</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-feature">
<div class="col-sm-6 zero">
<div class="foot-banner">Latest Video</div>
<a href="https://perezhilton.com/im-detoxing-and/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" style="max-height: 426px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/_uhY2BZlMoM/hqdefault.jpg" />
<div class="youtube-thumb-slider">
<div class="thumb-box"></div>
<div class="thumb-box"></div>
<div class="thumb-box"></div>
</div>
</div>
<h2>I'm DETOXING And…</h2>
</a>
</div>
<div class="col-sm-6 zero">
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero">
<a href="/category/pereztv/">
<div class="footer-feature-block orange">
<div class="footer-feature-title">PerezTV</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/kardashian.jpg" /></div>
</div>
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/gomez.jpg" /></div>
<div class="col-sm-12 col-xs-6 zero">
<a href="/category/play-with-perez/">
<div class="footer-feature-block blue">
<div class="footer-feature-title">Quizzes</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
</div>
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero">
<a href="/galleries/">
<div class="footer-feature-block pink">
<div class="footer-feature-title">Galleries</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/swift.jpg" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="subnav">
<div class="container">
<div class="row">
<div class="col-xs-12">
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/perezhilton-trademark.jpg">
<ul>
<li>
<a href="/category/play-with-perez/">Quizzes</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/galleries/">Galleries</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/category/play-with-perez/">PerezTV</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/">News</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="footer-spot"></div>
<div class="wrapper" id="wrapper-footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer" id="colophon">
<div class="site-info">
<div id="subfooter">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ul>
<li><a href="/about-perez-hilton/">About</a></li>
<li><a href="/advertising/">Advertising</a></li>
<li><a href="/privacy-policy/">Privacy</a></li>
<li><a href="/terms-of-use/">Terms</a></li>
<li><a href="/sitemap-news.xml">Sitemap</a></li>
<li><a href="/contact/">Contact</a></li>
</ul>
<p class="copy">Copyright © 2022 PerezHilton.com | All Rights Reserved</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
<script>(function(){var s=document.createElement('script');e = !document.body ? document.querySelector('head'):document.body;s.src='https://acsbapp.com/apps/app/dist/js/app.js';s.defer=true;s.onload=function(){acsbJS.init({
            statementLink     : '',
            feedbackLink      : '',
            footerHtml        : '',
            hideMobile        : false,
            hideTrigger       : false,
            language          : 'en',
            position          : 'right',
            leadColor         : '#146FF8',
            triggerColor      : '#146FF8',
            triggerRadius     : '50%',
            triggerPositionX  : 'right',
            triggerPositionY  : 'bottom',
            triggerIcon       : 'people',
            triggerSize       : 'medium',
            triggerOffsetX    : 20,
            triggerOffsetY    : 20,
            mobile            : {
                triggerSize       : 'small',
                triggerPositionX  : 'right',
                triggerPositionY  : 'bottom',
                triggerOffsetX    : 10,
                triggerOffsetY    : 10,
                triggerRadius     : '50%'
            }
        });
    };
    e.appendChild(s);}());</script>
<script type="text/javascript">
var sbiajaxurl = "https://perezhilton.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/perezhilton.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/theme.min.js?ver=0.9.4.1636670677' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/checkMobile.js?ver=0.9.4.1636670677' id='checkMobile-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/intersectionObserver.pollyfill.min.js?ver=0.9.4.1636670677' id='intersectionObserver-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/article-ads.js?ver=0.9.4.16341290285' id='ads-mapping-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/ph-ads-old.js?ver=0.9.4.1634129028' id='ads-scripts-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='lazysizes-js-before'>
window.lazySizesConfig = window.lazySizesConfig || {};    
</script>
<script type='text/javascript' async="async" src='https://perezhilton.com/wp-content/plugins/lazy-load-optimizer/assets/frontend/js/lazysizes.min.js?ver=1.4.7' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel6LwZAAAAAOWBQsyuijMbyGWGbJCfx8DOYNnc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lel6LwZAAAAAOWBQsyuijMbyGWGbJCfx8DOYNnc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/perezhilton.com\/wp-admin\/admin-ajax.php","alm_nonce":"5b3539a270","rest_api":"https:\/\/perezhilton.com\/wp-json\/","rest_nonce":"f4e799018c","pluginurl":"https:\/\/perezhilton.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Perez Hilton","site_tagline":"Celebrity News, Entertainment News, & GossipNews"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.0.1' id='ajax-load-more-js'></script>
<script type='text/javascript' id='sb_instagram_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/perezhilton.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/perezhilton.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=2.9.8' id='sb_instagram_scripts-js'></script>
<script>ntv.cmd.push(function(){var n=function(){var e;PostRelease&&PostRelease.firstPartyTracked?ntv.Util.appendImage("https://jadserve.postrelease.com/ce.gif?do=gci&fpd=perezhilton.com"):setTimeout(function(){n()},100)};n()});</script></body><script type="text/javascript" src="https://s.ntv.io/js/adb.js" id="ntv-adb" ntv-domain="perezhilton.com" async></script>
</html>
