<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700|Lobster|Rustico|Quicksand:400,700&display=swap" rel="stylesheet">
<link rel="preload" as="font" type="font/woff2" crossorigin href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/fonts/fontawesome-webfont.woff2?v=4.3.0" />
<link rel="preload" as="style" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" onload="this.rel='stylesheet'" />
<link rel="preload" as="font" type="font/woff2" crossorigin href="https://perezhilton.com/wp-content/themes/understrap-master/fonts/Hollywood/Hollywood.woff2" />

<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://threetruck.com/v2ottNEyGq0p1mCsWUL35CzEebKPZB4BIhrwA3nqqE2Q6ZB5HD2uki1gUee0sTbli",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){function t(){(t.q=t.q||[]).push(arguments)}t.v=1,o[n]=o[n]||t})(window,String.fromCharCode(97,100,109,105,114,97,108));!(function(o,t,n,c){function e(n){(function(){try{return(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]>0}catch(o){}return!1})()&&(n=o[t].pubads())&&n.setTargeting("admiral-engaged","true")}(c=o[t]=o[t]||{}).cmd=c.cmd||[],typeof c.pubads===n?e():typeof c.cmd.unshift===n?c.cmd.unshift(e):c.cmd.push(e)})(window,"googletag","function");</script>
<script>
	  	window.teads_analytics = window.teads_analytics || {};
	  	window.teads_analytics.analytics_tag_id = "PUB_18753";
	  	window.teads_analytics.share = window.teads_analytics.share || function() {
	    	;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
	  	};
	</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<meta property="fb:pages" content="1028334267217239" />

<title>Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere - And It’s Worse Than We Thought! - Perez Hilton</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere - And It’s Worse Than We Thought! - Perez Hilton" />
<meta property="og:description" content="Khloé Kardashian deserves so much credit for handling this ordeal so well! In the Season 2 premiere episode of Hulu’s The Kardashians out on Thursday, the reality star finally got her moment to discuss the birth of her second child with Tristan Thompson following his crazy paternity scandal. We always knew this seemed like a [...]Read More..." />
<meta property="og:url" content="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" />
<meta property="og:site_name" content="Perez Hilton" />
<meta property="article:published_time" content="2022-09-22T14:58:44+00:00" />
<meta property="article:modified_time" content="2022-09-22T14:47:04+00:00" />
<meta property="og:image" content="https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="807" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="L. F.">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="6 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://perezhilton.com/#website","url":"https://perezhilton.com/","name":"Perez Hilton","description":"Celebrity News, Entertainment News, &amp; GossipNews","potentialAction":[{"@type":"SearchAction","target":"https://perezhilton.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/#primaryimage","inLanguage":"en-US","url":"https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode.jpg","width":1200,"height":807,"caption":"Khloe Kardashian breaks down Tristan Thompson's scandal as she debuts second baby on The Kardashians"},{"@type":"WebPage","@id":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/#webpage","url":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/","name":"Khlo\u00e9 Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere - And It\u2019s Worse Than We Thought! - Perez Hilton","isPartOf":{"@id":"https://perezhilton.com/#website"},"primaryImageOfPage":{"@id":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/#primaryimage"},"datePublished":"2022-09-22T14:58:44+00:00","dateModified":"2022-09-22T14:47:04+00:00","author":{"@id":"https://perezhilton.com/#/schema/person/008d9ab07e000a194a6e5ca00f1adbc4"},"breadcrumb":{"@id":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/"]}]},{"@type":"BreadcrumbList","@id":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://perezhilton.com/","url":"https://perezhilton.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://perezhilton.com/category/khloe-kardashian/","url":"https://perezhilton.com/category/khloe-kardashian/","name":"Khloe Kardashian"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/","url":"https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/","name":"Khlo\u00e9 Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere -- And It\u2019s Worse Than We Thought!"}}]}]}</script>

<link rel="amphtml" href="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/amp/" /><meta name="generator" content="AMP for WP 1.0.77.49" /><link rel='dns-prefetch' href='//powerad.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Feed" href="https://perezhilton.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Comments Feed" href="https://perezhilton.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Perez Hilton &raquo; Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere -- And It’s Worse Than We Thought! Comments Feed" href="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/perezhilton.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sbi_styles-css' href='https://perezhilton.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://perezhilton.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://perezhilton.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='understrap-styles-css' href='https://perezhilton.com/wp-content/themes/understrap-master/css/theme.min.css?ver=0.9.4.1647897742' type='text/css' media='all' />
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/quantcast.js?ver=0.9.4.1636670677' id='quantcast-js'></script>
<script type='text/javascript' src='https://powerad.ai/script.js?ver=0.9.4.1636670677' id='powerad-js'></script>
<link rel="https://api.w.org/" href="https://perezhilton.com/wp-json/" /><link rel="alternate" type="application/json" href="https://perezhilton.com/wp-json/wp/v2/posts/937803" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://perezhilton.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://perezhilton.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://perezhilton.com/?p=937803' />
<link rel="alternate" type="application/json+oembed" href="https://perezhilton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperezhilton.com%2Fkhloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://perezhilton.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fperezhilton.com%2Fkhloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians%2F&#038;format=xml" />
<link rel="pingback" href="https://perezhilton.com/xmlrpc.php">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Perez Hilton - Celebrity News, Entertainment News, &amp; GossipNews">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://perezhilton.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'eecc140c-625f-48dd-baf4-f9e72105844b';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://perezhilton.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style>img.lazyload,img.lazyloading{
background-color: rgba(0,0,0,0);

opacity: 0.001; 
}
img.lazyload, img.lazyloaded {
opacity: 1;
-webkit-transition:opacity 300ms;
-moz-transition: opacity 300ms;
-ms-transition: opacity 300ms;
-o-transition: opacity 300ms;
transition: opacity 300ms;
}
iframe.lazyload, iframe.lazyloading{
display: block;
background-color: rgba(0,0,0,0);

}
</style><link rel="icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://perezhilton.com/wp-content/uploads/2020/07/favicon.ico" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-338092-8"></script>
<script>
		window.dataLayer = window.dataLayer || [];
      	function gtag(){dataLayer.push(arguments);}
      	gtag('js', new Date());
      	gtag('config', 'UA-338092-8');
  	</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script src="https://socialcanvas-cdn.kargo.com/js/rh.min.js"></script>

<img class="lazyload" width="99999" height="99999" style="pointer-events: none; position: absolute; top: 0; left: 0; width: 99vw; height: 99vh; max-width: 99vw; max-height: 99vh;" width="99999" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2099999%2099999%22%3E%3C/svg%3E" data-src="data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiBlbmNvZGluZz0iVVRGLTgiPz48c3ZnIHdpZHRoPSI5OTk5OXB4IiBoZWlnaHQ9Ijk5OTk5cHgiIHZpZXdCb3g9IjAgMCA5OTk5OSA5OTk5OSIgdmVyc2lvbj0iMS4xIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHhtbG5zOnhsaW5rPSJodHRwOi8vd3d3LnczLm9yZy8xOTk5L3hsaW5rIj48ZyBzdHJva2U9Im5vbmUiIGZpbGw9Im5vbmUiIGZpbGwtb3BhY2l0eT0iMCI+PHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9Ijk5OTk5IiBoZWlnaHQ9Ijk5OTk5Ij48L3JlY3Q+IDwvZz4gPC9zdmc+">
</head>
<body class="post-template-default single single-post postid-937803 single-format-standard wp-custom-logo wp-embed-responsive group-blog" itemscope itemtype="http://schema.org/WebSite">
<div class="site" id="page">

<div id="wrapper-navbar">
<div id="head-info">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a class="tip" href="/contact/">Got A Tip?</a>
<form method="get" id="searchform" action="https://perezhilton.com/" role="search">
<input type="submit" value="Search" id="searchsubmit">
<input type="text" id="s" name="s" value="">
<img class="glass lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/glass.png">
</form>
<div class="accordion">
<h3><i class="fa fa-star" aria-hidden="true"></i> Star Seeker <i class="fa fa-star" aria-hidden="true"></i></h3>
<div id="star_seeker" style="display: none;">
<input class="search" id="starSeeker" placeholder="Search STAR SEEKER"><i class="fa fa-spinner fa-spin" aria-hidden="true"></i>
<span id="tag-wrap">
<ul class="list">
</ul>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>
<nav id="main-nav" class="navbar navbar-expand-md navbar-dark bg-primary" aria-labelledby="main-nav-label">
<h2 id="main-nav-label" class="sr-only">
Main Navigation </h2>
<div class="container">

<a href="https://perezhilton.com/" class="navbar-brand custom-logo-link" rel="home"><img width="300" height="49" data-src="https://perezhilton.com/wp-content/uploads/2020/07/perez-hilton-logo-300x49-1.png" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%2049%22%3E%3C/svg%3E" class="custom-logo lazyload" alt="Perez Hilton" width="300" /></a>
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>

<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" class="search mobile-only menu-item menu-item-type-post_type menu-item-object-page nav-item"><form role="search" method="get" id="searchform" action="https://perezhilton.com/"><input type="text" value="" placeholder="search" name="s" id="s" /><input type="submit" id="searchsubmit" value="Search" /></form></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-851288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-851288 nav-item"><a title="My CBD Gummies" href="https://www.mytrue10.com/?&#038;utm_source=perez-hilton&#038;utm_medium=display&#038;utm_campaign=2021-subscriptions&#038;utm_content=static_perfect-10_300x50" class="nav-link">My CBD Gummies</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-660506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660506 nav-item"><a title="PerezTV" href="https://perezhilton.com/category/pereztv/" class="nav-link">PerezTV</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-842505 nav-item"><a title="Relationships" href="https://perezhilton.com/category/love-line/" class="nav-link">Relationships</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-842506 nav-item"><a title="Controversy" href="https://perezhilton.com/category/controversy/" class="nav-link">Controversy</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842507 nav-item"><a title="Viral News" href="https://perezhilton.com/category/viral-news/" class="nav-link">Viral News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-842508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-842508 nav-item"><a title="Podcast" href="http://www.perezpodcast.com/" class="nav-link">Podcast</a></li>
</ul></div> </div>
</nav>
</div>
<div id="home-feature" class="page-feature ">
<div id="feature-bg-slider">
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
<span><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/feature-bg.jpg" /></span>
</div>
<div class="container-full">
<div class="row">
<div class="col-xs-12">
<div id="page-slider">
<span>
<a href="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode-1024x689.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/kanye-west-apology-kim-kardashian-interview-stress-marriage/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/kanye-west-apology-kim-kardashian-gma-interview-donda-academy-president-1024x712.jpg" />
</a>
</span>
 <span>
<a href="https://perezhilton.com/josh-duhamel-emergency-room-hour-before-wedding-audra-mari/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/josh-duhamel-emergency-room-hour-before-wedding-1024x720.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/wet-leg-chaise-lounge/">
<img class="featured lazyload" width="150" src="" data-src="https://i3.ytimg.com/vi/Zd9jeJk2UHQ/hqdefault.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/lea-michele-talks-glee-backlash-while-pregnant-drew-barrymore/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Lea-Michele-Talks-Being-Pregnant-With-Her-Son-Amid-Glee-Backlash-1024x786.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/armie-hammer-ex-elizabeth-chambers-talks-explosive-documentary/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/armie-hammer-ex-elizabeth-chambers-breaks-silence-documentary-1024x673.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/behati-prinsloo-believes-adam-levine-didnt-cheat/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Behati-Prinsloo-Believes-Adam-Levine-Didnt-Cheat-1024x684.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/kaley-cuoco-roast-pete-davidson-meet-cute-premiere-outfit/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/kaley-roasts-pete-outfit-1024x672.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/new-details-mom-found-dead-scary-message-serial-killer-debbie-collier/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/horrifying-new-details-georgia-mom-found-dead-scary-message-serial-killer-1-1024x695.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/lil-nas-x-pranks-celebrities-madame-tussauds-wax-figure/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/lil-nas-x-pranks-celebirities-amazing-wax-figure-1024x774.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/camila-morrone-dumped-leonardo-dicaprio-because-he-wanted-her-to-have-kids-is-that-why-hes-going-for-mom-gigi-hadid/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Camila-Morrone-Dumped-Leonardo-DiCaprio-Because-He-Wanted-Kids-1024x825.jpg" />
</a>
</span>
<span>
<a href="https://perezhilton.com/47-charged-government-feeding-out-future-pandemic-relief-fraud-250-million-department-of-justice/">
<img class="featured lazyload" width="150" src="" data-src="https://perezhilton.com/wp-content/uploads/2022/09/department-of-justice-opens-lawsuit-against-47-individuals-fraud-feeding-our-future-1024x591.jpg" />
</a>
</span>
</div> </div>
</div>
</div>
<div id="page-title">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="title-center">
 <h2>Khloe Kardashian</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="feature-spot">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="advertisment_notice dd-slots">
<div id="div-gpt-ad-leaderboard" class="slot-data" data-msp="/21733733414/Mobile_Leaderboard" data-dsp="/21733733414/Leaderboard_728x90" data-m-size="[[320,50],[320,100]]" data-d-size="[[728,90],[970,90],[970,250]]"></div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper" id="single-wrapper">
<div class="container" id="content" tabindex="-1">
<div class="row">

<div class="col-md-8 col-sm-12 content-area" id="primary">
<main class="site-main" id="main">
<article class="post-937803 post type-post status-publish format-standard has-post-thumbnail hentry category-baby-blabber category-celeb-kidz category-controversy category-dysfunctional-families category-kendall-jenner category-khloe-kardashian category-kim-kardashian category-kris-jenner category-kylie-jenner category-love-line category-maralee-nichols category-perezcious-parenting category-perezitos category-reality-tv category-sad-sad category-the-kardashians-on-hulu category-tristan-thompson category-tv-news tag-cheating tag-maralee-nichols tag-paternity-lawsuit tag-surrogacy tag-surrogate" id="post-937803">
<div id="heading-bg">
<header class="entry-header">
<h1 class="entry-title">Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In <i>The Kardashians</i> S2 Premiere -- And It’s Worse Than We Thought!</h1>
<div id="breadcrumbs"><span><span><a href="https://perezhilton.com/">Home</a> » <span><a href="https://perezhilton.com/category/khloe-kardashian/">Khloe Kardashian</a> » <span class="breadcrumb_last" aria-current="page">Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere -- And It’s Worse Than We Thought!</span></span></span></span></div>
</header>
</div>
<img width="640" height="431" data-srcset="https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode-1024x689.jpg 1024w, https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode-300x202.jpg 300w, https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode-768x516.jpg 768w, https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode.jpg 1200w" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Kardashian-Baby-Episode-1024x689.jpg" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20431%22%3E%3C/svg%3E" class="featured wp-post-image lazyload" alt="Khloe Kardashian breaks down Tristan Thompson&#039;s scandal as she debuts second baby on The Kardashians" loading="lazy" sizes="(max-width: 640px) 100vw, 640px" width="640" />
<div class="entry-content">
<div itemprop="articleBody" class="text">
<p><strong>Khloé Kardashian</strong> deserves so much credit for handling this ordeal so well!</p>
<p>In the Season 2 <a href="https://perezhilton.com/khloe-kardashian-baby-drama-tristan-thompson-the-kardashians-hulu/">premiere episode</a> of<strong> Hulu</strong>’s <em>The Kardashians</em> out on Thursday, the reality star finally got her moment to discuss the birth of her second child with <strong>Tristan Thompson</strong> following his <a href="https://perezhilton.com/khloe-kardashian-found-out-tristan-thompson-fathered-child-maralee-nichols/">crazy paternity scandal</a>. We always knew this seemed like a complicated situation, but it sounds way more f**ked up than we ever realized! Buckle up, the Kar-Jenners had a lot of tea to spill!</p>
<p><a href="https://perezhilton.com/khloe-kardashian-claps-back-instagram-comment-parenting-time-with-kids/"><strong>Related: Khloé Claps Back To Qs About How Much Time She Spends With Her Kids!</strong></a></p>
<p>The <strong>Good American</strong> founder began by tearfully hinting at the shocking drama in a confessional, saying:</p>
<blockquote><p>“Obviously, it&#8217;s just really private and I just don&#8217;t want this to get out right now ‘cause I want to protect my mental well-being as well as the surrogate&#8217;s and all of that. It&#8217;s just been a lot to go through all at the same time.&#8221;</p></blockquote>
<p>While she wanted this pregnancy to be “amazing,” it was quickly a “different experience” because of the scandal surrounding her baby daddy <a href="https://perezhilton.com/tristan-thompson-paying-maralee-nichols-child-support/">expecting a baby</a> with <strong>Maralee Nichols</strong>. For those who don&#8217;t remember, the pro athlete&#8217;s shady ways returned to the spotlight after news of Maralee&#8217;s pregnancy broke in December.</p>
<p>So, it&#8217;s no wonder KoKo kept the surrogacy news a secret out of fear the announcement would turn into more of a “media frenzy.” Although she informed her inner circle AKA immediate family, saying:</p>
<blockquote><p>“I can&#8217;t hear about this for months. About what an idiot I am. Like, what a dumb f**k I am.&#8221;</p></blockquote>
<p>According to Khloé, the embryo transfer happened just days before Thanksgiving &#8212; and she was “encouraged” to do it by the <strong>Chicago Bulls</strong> player, recalling:</p>
<blockquote><p>“All I know is, I was being encouraged to do it by a certain date. In hindsight, he always knew when the other baby was being born, and especially getting the paperwork in that we saw. He found out July 2, so he did know.&#8221;</p></blockquote>
<p>Gross. Just such a vile thing to do! Is it because he wanted her to agree to a second child before <a href="https://perezhilton.com/maralee-nichols-shades-tristan-thompson-again-child-support-family-instagram-post/">Maralee&#8217;s pregnancy made headlines</a>?</p>
<p>Well, KoKo then found out about “Tristan’s situation the first week of December,” just days <a href="https://perezhilton.com/khloe-kardashian-confirms-second-baby-tristan-thompson-surrogate-details/">after the embryo transfer</a>. It was then that T&#8217;s other baby momma filed a paternity suit claiming the basketball star fathered her son, <strong>Theo</strong>, now 9 months. He ultimately <a href="https://perezhilton.com/tristan-thompson-khloe-kardashian-baby-cheating-paternity-apology/">admitted to the infidelity</a>. Naturally, the drama left her feeling “very angry&#8221; and &#8220;bamboozled.” The 38-year-old took the chance to clarify the timeline so nobody gets the wrong idea, adding:</p>
<blockquote><p>“It&#8217;s just so close, I wouldn&#8217;t want anyone to think I did this <em>after</em> the fact. Why would I wanna have a baby with someone who&#8217;s having a baby with somebody else?&#8221;</p></blockquote>
<p>Her famous family felt the same way. <strong>Kylie Jenner</strong> said in a confessional:</p>
<blockquote><p>&#8220;I&#8217;m just really disappointed in Tristan. I think it&#8217;s really f**ked up that he knew he had another baby on the way with somebody else, which makes me uncomfortable to put someone in that position, especially when there&#8217;s a child involved.&#8221;</p></blockquote>
<p>She added:</p>
<blockquote><p>“This was just really unforgivable in my books.&#8221;</p></blockquote>
<p>In a group chat with <strong>Kim Kardashian</strong> and<strong> Kendall Jenner</strong>, Kylie also expressed:</p>
<blockquote><p>“I just didn&#8217;t like the fact that Tristan knew that this was happening.&#8221;</p></blockquote>
<p>Kendall chimed in:</p>
<blockquote><p>“You were encouraging Khloé to go forward with this, while you knew that that was also happening? It&#8217;s almost like he wanted to trap her.&#8221;</p></blockquote>
<p>Meanwhile, Kim insisted their priority was to “rally around her and just be super supportive.&#8221; Just what we’re sure she needed in the emotional time! Later in the episode, <strong>Kris Jenner</strong> encouraged her daughter to take in her blessing &#8212; even if the circumstances were less than ideal:</p>
<blockquote><p>&#8220;I just want you to enjoy [it]. I don&#8217;t want you to miss what&#8217;s happening because it&#8217;s such a blessing in disguise.&#8221;</p></blockquote>
<p>The mommager added to the cameras:</p>
<blockquote><p>“It&#8217;s tough. I just feel bad for her that the joy was kind of sucked out of it again.&#8221;</p></blockquote>
<p>But Kris made sure she took a moment to celebrate by hosting a beautiful baby shower for her, which her daughter clearly enjoyed since she commented:</p>
<blockquote><p>“I would not know what to do if it wasn&#8217;t for my family. I love my mom for forcing me to have this baby shower, because I can&#8217;t get this back.&#8221;</p></blockquote>
<p>She added elsewhere:</p>
<blockquote><p>&#8220;Obviously I&#8217;m going through this pregnancy without my partner, but I don&#8217;t feel lonely. I know I have the best family in the world.&#8221;</p></blockquote>
<p class="highlight">So sweet!</p>
<p><a href="https://perezhilton.com/lamar-odom-wants-baby-with-khloe-kardashian/"><strong>Related: Lamar Odom Wants A Baby With Ex-Wife Khloé Kardashian!?</strong></a></p>
<p>In a conversation with her <a href="https://perezhilton.com/malika-haqq-khloe-kardashian-update-tristan-thompson-scandal/">best friend<strong> Malika Haqq</strong></a>, the TV personality noted Tristan was “excited” about the pregnancy &#8212; which only had to make her more upset! She noted:</p>
<blockquote><p>“He keeps asking me questions, and I just won&#8217;t answer him.&#8221;</p></blockquote>
<p>Like the saint she is, Khloé did the most gracious thing for her baby daddy! As the couple’s due date neared, the <strong>SKIMS</strong> founder wondered if Khloé had decided whether or not to allow the athlete into the delivery room. Interestingly, Kim thought “for the sake of the baby,” it was best to let him join the intimate moment. The momma wasn’t so sure, complaining:</p>
<blockquote><p>&#8220;This is the strangest, most f**ked up situation. But once he&#8217;s here, he&#8217;s gonna be the blessing. He&#8217;s gonna be the ray of light. He&#8217;s the fun, exciting part. The waiting process? This s**t f**king sucks.&#8221;</p></blockquote>
<p>Ultimately, she allowed Tristan to the hospital to meet the newborn when he was born in late July, explaining:</p>
<blockquote><p>&#8220;I&#8217;ve been on the fence about having Tristan come to the hospital or not. But Tristan wants to be here, so I just figured why not? Let him come. I&#8217;ll never get this moment back.&#8221;</p></blockquote>
<p>Check out a look at <a href="https://perezhilton.com/khloe-kardashian-speaks-about-infant-son-surrogate-tristan-thompson/">their baby boy</a>, whose name has not been revealed, (below)!</p>
<figure id="attachment_937805" aria-describedby="caption-attachment-937805" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-937805 lazyload" width="1200" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201200%20697%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Tristan-Baby-First-Look-Hulu.jpg" alt="Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In New The Kardashians Premiere – And It’s Worse Than We Thought!" width="1200" height="697" data-srcset="https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Tristan-Baby-First-Look-Hulu.jpg 1200w, https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Tristan-Baby-First-Look-Hulu-300x174.jpg 300w, https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Tristan-Baby-First-Look-Hulu-1024x595.jpg 1024w, https://perezhilton.com/wp-content/uploads/2022/09/Khloe-Tristan-Baby-First-Look-Hulu-768x446.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /><figcaption id="caption-attachment-937805" class="wp-caption-text">(c) Hulu</figcaption></figure>
<p>Adorable! She is SO kind for being the bigger person and allowing Tristan there &#8212; even if not in the same room! The birth of the baby, whom she called a &#8220;beautiful gift,&#8221; also gave her a refreshed attitude, she reflected:</p>
<blockquote><p>“Ever since December, it&#8217;s been this dark cloud looming over me every single day. I’ve been feeling depressed and sad. Now that my son is here, I get to move on and I get to enjoy. It’s almost like I get to close that chapter and be done with this trauma and put it behind me.”</p></blockquote>
<p>She continued:</p>
<blockquote><p>“Now, I finally get to start the healing process. Now, I finally get to start enjoying my life with two kids now and figuring this out.”</p></blockquote>
<p>So, what does the future entail? While speaking to her bestie Malika, the new mom of two suggested she&#8217;s going to find a way to co-parent with Tristan because she doesn&#8217;t want her children to have &#8220;daddy issues,&#8221; saying:</p>
<blockquote><p>&#8220;I&#8217;ve always wanted two parents in the household helping raise the kids.&#8221;</p></blockquote>
<p>She heartbreakingly finished:</p>
<blockquote><p>&#8220;Sometimes we still just want the white house and the picket fence.&#8221;</p></blockquote>
<p>Aw! She deserves all the happiness and joy in the world! Reactions, Perezcious readers? Can you believe ALL the s**t Tristan put her through? Sound OFF (below)!</p>
<p class="image_cite"><em>[Image via <a target="_blank" rel="nofollow noopener noreferrer">Hulu/</a><a href="https://www.youtube.com/watch?v=RZXnu30lbmo" target="_blank" rel="nofollow noopener noreferrer">YouTube</a>]</em></p>
</div>
<div class="clear"></div>
<h3 class="single-h3">Related Posts</h3>
<div id="related-posts">
<div class="row">
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/lea-michele-talks-glee-backlash-while-pregnant-drew-barrymore/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Lea-Michele-Talks-Being-Pregnant-With-Her-Son-Amid-Glee-Backlash-1024x786.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/lea-michele-talks-glee-backlash-while-pregnant-drew-barrymore/"> Lea Michele Talks 'Challenges' Of Facing <i>Glee</i> Backlash While Pregnant -- She's Making The Scandal About HER Pain?? </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/camila-morrone-dumped-leonardo-dicaprio-because-he-wanted-her-to-have-kids-is-that-why-hes-going-for-mom-gigi-hadid/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Camila-Morrone-Dumped-Leonardo-DiCaprio-Because-He-Wanted-Kids-1024x825.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/camila-morrone-dumped-leonardo-dicaprio-because-he-wanted-her-to-have-kids-is-that-why-hes-going-for-mom-gigi-hadid/"> Camila Morrone Dumped Leonardo DiCaprio Because He Wanted Her To Have Kids?! Is THAT Why He’s Going For Mom Gigi Hadid??? </a></div>
</div>
</div>
 <div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/adam-levine-trying-to-make-things-better-upset-behati-prinsloo-affair-allegations/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Adam-Behati-Trying-To-Make-It-Work-1024x847.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/adam-levine-trying-to-make-things-better-upset-behati-prinsloo-affair-allegations/"> Adam Levine Is 'Trying His Best To Make Things Better' With 'Upset' Behati Prinsloo -- But He Just Craves 'Female Attention' </a></div>
</div>
</div>
<div class="col-sm-3">
<div class="related-post">
<div class="related-image-box">
<a href="https://perezhilton.com/pregnant-texas-woman-shot-killed-day-before-baby-shower/">
<img class="featured lazyload" width="430" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20430%20316%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/jennifer-hernandez-shot-killed-8-months-pregnant-1024x590.jpg" />
</a>
</div>
<div class="related-title"><a href="https://perezhilton.com/pregnant-texas-woman-shot-killed-day-before-baby-shower/"> Pregnant Texas Woman Killed The Day Before Her Baby Shower </a></div>
</div>
</div>
</div>
</div>

<div id="M645207ScriptRootC1017368">
</div>
<script src="https://jsc.mgid.com/a/d/aditude.io.perezhilton.com.1017368.js" async></script>

<script async src="https://launcher.spot.im/spot/sp_6oLVLzgr" data-post-id='937803' data-messages-count="3" data-spot-id="sp_6oLVLzgr" data-spotim-module="spotim-launcher" data-post-id="937803" data-article-tags="Cheating, Maralee Nichols, paternity lawsuit, surrogacy, surrogate" data-post-url="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" data-disqus-url="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" data-disqus-identifier="937803" data-spotim-autorun="false">
			</script>
<div data-spotim-app="reactions" data-spot-id="sp_6oLVLzgr" data-post-id='937803'></div>
<div data-spotim-module="pitc" class="spot-im-holder"></div>
<a class="show-comments" onclick="loadSpotim(jQuery(this), '937803', 'https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/', 'Cheating, Maralee Nichols, paternity lawsuit, surrogacy, surrogate', 'https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/');"> CLICK HERE TO COMMENT </a>
<a target="_blank" href="https://www.mytrue10.com/?&utm_source=perez-hilton&utm_medium=display&utm_campaign=2021-subscriptions&utm_content=static_me-_time_728x90" style="margin-bottom:40px;display: block;">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/mytrue-post-metime-desktop.gif">
</a>
<div class="single-date">Sep 22, 2022 07:58am PDT</div>
<div class="subtext">
<div class="row">
<div class="col-sm-4">
<h3>Share This</h3>
<ul class="post-share">
<li><a rel="nofollow noreferrer noopener" href="https://www.facebook.com/sharer.php?u=https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/&amp;t=Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In <i>The Kardashians</i> S2 Premiere -- And It’s Worse Than We Thought!" title="Share this post on Facebook"><i class="fa fa-facebook-square" aria-hidden="true"></i></a></li>
<li><a rel="nofollow noreferrer noopener" href="javascript:pinIt();" title="Share on Pinterest"><i class="fa fa-pinterest-square" aria-hidden="true"></i></a></li>
<li><a rel="nofollow noreferrer noopener" href="https://twitter.com/home?status=Currently+reading%3A+https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" title="Share this article with your Twitter followers"><i class="fa fa-twitter-square" aria-hidden="true"></i></a></li>
</ul>
</div>
<div class="col-sm-8">
<ul class="post-categories">
<li class="categories">
<h3>Categories</h3>
<ul><ul class="post-categories">
<li><a href="https://perezhilton.com/category/baby-blabber/" rel="category tag">Baby Blabber</a></li>
<li><a href="https://perezhilton.com/category/celeb-kidz/" rel="category tag">Celeb Kidz</a></li>
<li><a href="https://perezhilton.com/category/controversy/" rel="category tag">Controversy</a></li>
<li><a href="https://perezhilton.com/category/dysfunctional-families/" rel="category tag">Dysfunctional Families</a></li>
<li><a href="https://perezhilton.com/category/kendall-jenner/" rel="category tag">Kendall Jenner</a></li>
<li><a href="https://perezhilton.com/category/khloe-kardashian/" rel="category tag">Khloe Kardashian</a></li>
<li><a href="https://perezhilton.com/category/kim-kardashian/" rel="category tag">Kim Kardashian</a></li>
<li><a href="https://perezhilton.com/category/kris-jenner/" rel="category tag">Kris Jenner</a></li>
<li><a href="https://perezhilton.com/category/kylie-jenner/" rel="category tag">Kylie Jenner</a></li>
<li><a href="https://perezhilton.com/category/love-line/" rel="category tag">Love Line</a></li>
<li><a href="https://perezhilton.com/category/maralee-nichols/" rel="category tag">Maralee Nichols</a></li>
<li><a href="https://perezhilton.com/category/perezcious-parenting/" rel="category tag">Perezcious Parenting</a></li>
<li><a href="https://perezhilton.com/category/perezitos/" rel="category tag">Perezitos</a></li>
<li><a href="https://perezhilton.com/category/reality-tv/" rel="category tag">Reality TV</a></li>
<li><a href="https://perezhilton.com/category/sad-sad/" rel="category tag">Sad Sad</a></li>
<li><a href="https://perezhilton.com/category/the-kardashians-on-hulu/" rel="category tag">The Kardashians on Hulu</a></li>
<li><a href="https://perezhilton.com/category/tristan-thompson/" rel="category tag">Tristan Thompson</a></li>
<li><a href="https://perezhilton.com/category/tv-news/" rel="category tag">TV News</a></li></ul></ul> </li>
</ul>
</div>
</div>
<nav class="container navigation post-navigation">
<h2 class="sr-only">Post navigation</h2>
<div class="row nav-links justify-content-between">
<span class="nav-previous"><a href="https://perezhilton.com/kanye-west-apology-kim-kardashian-interview-stress-marriage/" rel="prev">CLICK CLICK CLICK Next Article &nbsp;<i class="fa fa-arrow-circle-right"></i></a></span> </div>
</nav>
<div class="play-spot">
<script async id="AV61560a5eb505b951f5722728" type="text/javascript" src="https://tg1.aniview.com/api/adserver/spt?AV_TAGID=61560a5eb505b951f5722728&AV_PUBLISHERID=6144da7471448422dd2fc35a"></script>
</div>
</div>
</div>
<footer class="entry-footer">
</footer>
</article>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap default alm-layouts" data-alm-id="" data-canonical-url="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" data-slug="khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians" data-post-id="937803" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax row" data-cache="true" data-cache-id="" data-cache-path="https://perezhilton.com/wp-content/uploads/alm-cache/" data-single-post="true" data-single-post-id="937803" data-single-post-order="previous" data-single-post-title-template="" data-single-post-site-title="Perez Hilton" data-single-post-site-tagline="Celebrity News, Entertainment News, &amp; GossipNews" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-pageview="true" data-container-type="div" data-loading-style="default" data-repeater="template_1" data-post-type="post" data-meta-key="_wplp_post_search" data-meta-compare="NOT EXISTS" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Read More"><div class="alm-reveal alm-single-post post-937803" data-url="https://perezhilton.com/khloe-kardashian-breaks-down-tristan-thompson-baby-surrogacy-scandal-the-kardashians/" data-title="Khloé Kardashian Tearfully Breaks Down Tristan Thompson Baby Scandal In The Kardashians S2 Premiere -- And It’s Worse Than We Thought!" data-id="937803" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Read More</button></div></div>
</main>

</div>
<div class="col-md-4 widget-area" id="right-sidebar" role="complementary">
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<div class="side-trending">
<div class="side-title">HOT NEWS</div>
<div id="side-trending">
<ul class="wpp-list">
<div class="feature-box">
<a href="https://perezhilton.com/behati-prinsloo-believes-adam-levine-didnt-cheat/" title="Behati 'Believes' Adam Levine When He Says He Never Cheated!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Behati-Prinsloo-Believes-Adam-Levine-Didnt-Cheat-1024x684.jpg" />
<div class="feature-content">
<h2>Behati 'Believes' Adam Levine When He Says He Never Cheated!</h2>
</div>
</a>
</div>
<div class="feature-box">
<a href="https://perezhilton.com/adam-levine-cheated-on-behati-prinsloo-instagram-model-sumner-stroh-full-story/" title="Everything We Know So Far About The Adam Levine Cheating Scandal!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Adam-Levine-Cheated-On-Behati-Prinsloo-Instagram-Model-Sumner-Stroh-Full-Story-1024x721.jpg" />
<div class="feature-content">
<h2>Everything We Know So Far About The Adam Levine Cheating Scandal!</h2>
</div>
</a>
</div>
<div class="feature-box">
<a href="https://perezhilton.com/love-is-blind-deepti-vempati-speaks-out-kyle-abrams-split/" title="<i>Love Is Blind</i> Star Deepti Vempati Shares Emotional Post After Kyle Abrams Split!">
<img class="featured lazyload" width="860" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20860%20505%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2022/09/Deepti-Vempati-Breaks-Silence-On-Kyle-Abrams-Split-1024x887.jpg" />
<div class="feature-content">
<h2><i>Love Is Blind</i> Star Deepti Vempati Shares Emotional Post After Kyle Abrams Split!</h2>
</div>
</a>
</div>
</ul>
</div>
</div>
</div>
<div class="sidebox" style="text-align: center;">
<a target="_blank" href="https://www.mytrue10.com/?&utm_source=perez-hilton&utm_medium=display&utm_campaign=2021-subscriptions&utm_content=static_me-time_160x600">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/mytrue-sidebar-metime.gif">
</a>
</div>
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<a href="http://perezpodcast.com/" target="_blank">
<img class="perez-pod lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/php3.png">
</a>
</div>
<div class="sidebox">
<a href="https://perezhilton.com/category/pereztv/">
<div class="side-title">Top Videos</div>
</a>
<div class="side-video-large">
<a href="https://perezhilton.com/the-adam-levine-scandal-breaking-it-down-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div>
<img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/8brCctAHRnU/hqdefault.jpg" />
</div>
<div class="side-title-tv-lg">The Adam Levine Scandal - BREAKING IT DOWN! | Perez Hilton</div>
</a>
</div>
<div id="side-video-box">
<div class="side-video-small">
<a href="https://perezhilton.com/the-real-bling-ring-hollywood-heist-must-watch/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/X1oNGfDvvWc/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">The Real Bling Ring: Hollywood Heist! Must Watch!!!</div>
</a>
</div>
<div class="side-video-small">
<a href="https://perezhilton.com/am-i-a-bad-dad-for-forcing-my-son-to-do-this-john-cameron-mitchells-origin-of-love-tour-hedwig-and-the-angry-inch-live-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/YYylSTShqfc"><strong><em>Hedwig And The Angry Inch</em> in concert</strong></a> - but we made him go with anyways. <a href="https://youtu.be/YYylSTShqfc"><strong>Watch</strong></a> to find out why and also see what rewards he got, plus highlights from this <a href="https://youtu.be/YYylSTShqfc"><strong>very special show</strong></a>!/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">Am I A Bad Dad For Forcing My Son To Do This? John Cameron Mitchell’s Origin Of Love Tour! Hedwig And The Angry Inch LIVE! | Perez Hilton</div>
</a>
</div>
<div class="side-video-small">
<a href="https://perezhilton.com/adam-levines-accuser/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/oX694OhOMP8/hqdefault.jpg" />
</div>
<div class="side-title-tv-sm">Adam Levine's Accuser....</div>
</a>
</div>
</div>
<a class="side-more" href="https://perezhilton.com/category/pereztv/">Click To Watch</a>
</div>
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div>
<div class="sidebox">
<div class="side-title">Instagram</div>
<div id="sb_instagram" class="sbi sbi_mob_col_1 sbi_tab_col_2 sbi_col_3 sbi_width_resp" style="width: 100%;" data-feedid="sbi_17841402223638690#9" data-res="auto" data-cols="3" data-colsmobile="1" data-colstablet="2" data-num="9" data-nummobile="" data-shortcode-atts="{&quot;num&quot;:&quot;9&quot;,&quot;cols&quot;:&quot;3&quot;,&quot;showfollow&quot;:&quot;false&quot;,&quot;showbutton&quot;:&quot;false&quot;,&quot;showheader&quot;:&quot;false&quot;}" data-postid="937803" data-locatornonce="8eb4ea569b" data-sbi-flags="favorLocal">
<div id="sbi_images">
<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17946308948248446" data-date="1663815667">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/reel/CiywtqcuORt/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/308031238_602304815014641_2473248661513292138_n.jpg?_nc_cat=104&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=jNJGZfr9oWoAX8_vds9&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8frzswmEkKU6mCcyVdnEl-59B2v4k6FmgA0CHWPHQgcw&#038;oe=6330F62A" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308031238_602304815014641_2473248661513292138_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jNJGZfr9oWoAX8_vds9&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8frzswmEkKU6mCcyVdnEl-59B2v4k6FmgA0CHWPHQgcw&amp;oe=6330F62A&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308031238_602304815014641_2473248661513292138_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jNJGZfr9oWoAX8_vds9&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8frzswmEkKU6mCcyVdnEl-59B2v4k6FmgA0CHWPHQgcw&amp;oe=6330F62A&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308031238_602304815014641_2473248661513292138_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jNJGZfr9oWoAX8_vds9&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8frzswmEkKU6mCcyVdnEl-59B2v4k6FmgA0CHWPHQgcw&amp;oe=6330F62A&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308031238_602304815014641_2473248661513292138_n.jpg?_nc_cat=104&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=jNJGZfr9oWoAX8_vds9&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8frzswmEkKU6mCcyVdnEl-59B2v4k6FmgA0CHWPHQgcw&amp;oe=6330F62A&quot;}">
<span class="sbi-screenreader">We go IN on the #AdamLevine drama on our latest po</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="We go IN on the #AdamLevine drama on our latest podcast! New episode out NOW! Click the link in the @PerezPodcast bio listen to @ThePerezHilton Podcast with @ChrisBooker in full at PerezPodcast.com">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926859675418570" data-date="1663811311">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CiyoeAfLRt8/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/307864484_162887226394390_2399005095585516895_n.jpg?_nc_cat=1&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=_E8e563KZ-IAX9rOM3j&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9wSHPV1F2imp7PfS4cgD6V86XUQbl-E9tHBMULOnPOIw&#038;oe=6331806E" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307864484_162887226394390_2399005095585516895_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_E8e563KZ-IAX9rOM3j&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wSHPV1F2imp7PfS4cgD6V86XUQbl-E9tHBMULOnPOIw&amp;oe=6331806E&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307864484_162887226394390_2399005095585516895_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_E8e563KZ-IAX9rOM3j&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wSHPV1F2imp7PfS4cgD6V86XUQbl-E9tHBMULOnPOIw&amp;oe=6331806E&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307864484_162887226394390_2399005095585516895_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_E8e563KZ-IAX9rOM3j&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wSHPV1F2imp7PfS4cgD6V86XUQbl-E9tHBMULOnPOIw&amp;oe=6331806E&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307864484_162887226394390_2399005095585516895_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=_E8e563KZ-IAX9rOM3j&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9wSHPV1F2imp7PfS4cgD6V86XUQbl-E9tHBMULOnPOIw&amp;oe=6331806E&quot;}">
<span class="sbi-screenreader">Sounds like Behati bought Adam Levine’s apology/</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sounds like Behati bought Adam Levine’s apology/denial. Details in our Stories, at link in bio, or directly here: https://perezhilton.com/behati-prinsloo-believes-adam-levine-didnt-cheat/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17926360883429725" data-date="1663809621">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CiylPq4LS83/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/307446289_615122666689276_3420327259836907359_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=t6eNkB8EPtgAX_BlgX-&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT91dY7Zc8sbpKyohCyM9tDXQERZTthVwVZn7ArbbdBxsA&#038;oe=6331CFBB" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307446289_615122666689276_3420327259836907359_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t6eNkB8EPtgAX_BlgX-&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT91dY7Zc8sbpKyohCyM9tDXQERZTthVwVZn7ArbbdBxsA&amp;oe=6331CFBB&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307446289_615122666689276_3420327259836907359_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t6eNkB8EPtgAX_BlgX-&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT91dY7Zc8sbpKyohCyM9tDXQERZTthVwVZn7ArbbdBxsA&amp;oe=6331CFBB&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307446289_615122666689276_3420327259836907359_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t6eNkB8EPtgAX_BlgX-&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT91dY7Zc8sbpKyohCyM9tDXQERZTthVwVZn7ArbbdBxsA&amp;oe=6331CFBB&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307446289_615122666689276_3420327259836907359_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=t6eNkB8EPtgAX_BlgX-&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT91dY7Zc8sbpKyohCyM9tDXQERZTthVwVZn7ArbbdBxsA&amp;oe=6331CFBB&quot;}">
<span class="sbi-screenreader">Ha! Kaley Cuoco says it right to Pete Davidson’s</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Ha! Kaley Cuoco says it right to Pete Davidson’s face! They really would have made a cute couple… Watch in our stories, at link in bio, or directly here: https://perezhilton.com/kaley-cuoco-roast-pete-davidson-meet-cute-premiere-outfit/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17963750458824488" data-date="1663806214">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CiyevvWpAbK/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/307997444_468037868712598_1260144140918559870_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=hsOmwMf1RDsAX8_QEnr&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9y06N5hGcsNX8UH2RFfVjsMLcSfeUnV9oIX8jTWZEeog&#038;oe=633174C4" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307997444_468037868712598_1260144140918559870_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hsOmwMf1RDsAX8_QEnr&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9y06N5hGcsNX8UH2RFfVjsMLcSfeUnV9oIX8jTWZEeog&amp;oe=633174C4&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307997444_468037868712598_1260144140918559870_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hsOmwMf1RDsAX8_QEnr&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9y06N5hGcsNX8UH2RFfVjsMLcSfeUnV9oIX8jTWZEeog&amp;oe=633174C4&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307997444_468037868712598_1260144140918559870_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hsOmwMf1RDsAX8_QEnr&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9y06N5hGcsNX8UH2RFfVjsMLcSfeUnV9oIX8jTWZEeog&amp;oe=633174C4&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307997444_468037868712598_1260144140918559870_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=hsOmwMf1RDsAX8_QEnr&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9y06N5hGcsNX8UH2RFfVjsMLcSfeUnV9oIX8jTWZEeog&amp;oe=633174C4&quot;}">
<span class="sbi-screenreader">Is this the best Madame Tussauds wax figure of all</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Is this the best Madame Tussauds wax figure of all time?? Details in our Stories, at link in bio, or directly here: https://perezhilton.com/lil-nas-x-pranks-celebrities-madame-tussauds-wax-figure/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17936488751383262" data-date="1663804541">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/Ciybjn9pWBr/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/307428355_3301397326745504_2469385616324713377_n.jpg?_nc_cat=1&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=h5ot-C3ezwcAX9A0ZoP&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9srbq8ztOYeq3GkOUuLVrzlr9mfwVqelarC046Cx2yZA&#038;oe=63313710" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307428355_3301397326745504_2469385616324713377_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h5ot-C3ezwcAX9A0ZoP&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9srbq8ztOYeq3GkOUuLVrzlr9mfwVqelarC046Cx2yZA&amp;oe=63313710&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307428355_3301397326745504_2469385616324713377_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h5ot-C3ezwcAX9A0ZoP&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9srbq8ztOYeq3GkOUuLVrzlr9mfwVqelarC046Cx2yZA&amp;oe=63313710&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307428355_3301397326745504_2469385616324713377_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h5ot-C3ezwcAX9A0ZoP&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9srbq8ztOYeq3GkOUuLVrzlr9mfwVqelarC046Cx2yZA&amp;oe=63313710&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307428355_3301397326745504_2469385616324713377_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=h5ot-C3ezwcAX9A0ZoP&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9srbq8ztOYeq3GkOUuLVrzlr9mfwVqelarC046Cx2yZA&amp;oe=63313710&quot;}">
<span class="sbi-screenreader">Whoa! This source just turned Leo’s latest break</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Whoa! This source just turned Leo’s latest breakup on its head! Details in our Stories, at link in bio, or directly here: https://perezhilton.com/camila-morrone-dumped-leonardo-dicaprio-because-he-wanted-her-to-have-kids-is-that-why-hes-going-for-mom-gigi-hadid/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_18197427058204706" data-date="1663801315">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CiyVZxvPzan/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/307913743_1283507055719293_753624514196850105_n.jpg?_nc_cat=1&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=6KiV7Tdc18kAX_CPjNR&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9cpcAUpES5V5iCl8PZoLGOnd2xn0RBYc2IT36qZdQq1Q&#038;oe=6331015D" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307913743_1283507055719293_753624514196850105_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6KiV7Tdc18kAX_CPjNR&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cpcAUpES5V5iCl8PZoLGOnd2xn0RBYc2IT36qZdQq1Q&amp;oe=6331015D&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307913743_1283507055719293_753624514196850105_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6KiV7Tdc18kAX_CPjNR&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cpcAUpES5V5iCl8PZoLGOnd2xn0RBYc2IT36qZdQq1Q&amp;oe=6331015D&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307913743_1283507055719293_753624514196850105_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6KiV7Tdc18kAX_CPjNR&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cpcAUpES5V5iCl8PZoLGOnd2xn0RBYc2IT36qZdQq1Q&amp;oe=6331015D&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307913743_1283507055719293_753624514196850105_n.jpg?_nc_cat=1&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=6KiV7Tdc18kAX_CPjNR&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT9cpcAUpES5V5iCl8PZoLGOnd2xn0RBYc2IT36qZdQq1Q&amp;oe=6331015D&quot;}">
<span class="sbi-screenreader">Feeling lost in a sea of accusations against Adam </span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Feeling lost in a sea of accusations against Adam Levine? Get caught up with all the deets in our Stories, at link in bio, or directly here: https://perezhilton.com/adam-levine-cheated-on-behati-prinsloo-instagram-model-sumner-stroh-full-story/">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17843718617853976" data-date="1663799593">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CiySHh1vR4X/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/308098773_781085283126511_6256069228691991610_n.jpg?_nc_cat=108&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=BEY9A48kEMwAX93FCQf&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_sdZS3k8VBkCZMtP9NqNiJitL_WIUOzNJ0rUuSRKZCZQ&#038;oe=6331985C" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308098773_781085283126511_6256069228691991610_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BEY9A48kEMwAX93FCQf&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_sdZS3k8VBkCZMtP9NqNiJitL_WIUOzNJ0rUuSRKZCZQ&amp;oe=6331985C&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308098773_781085283126511_6256069228691991610_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BEY9A48kEMwAX93FCQf&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_sdZS3k8VBkCZMtP9NqNiJitL_WIUOzNJ0rUuSRKZCZQ&amp;oe=6331985C&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308098773_781085283126511_6256069228691991610_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BEY9A48kEMwAX93FCQf&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_sdZS3k8VBkCZMtP9NqNiJitL_WIUOzNJ0rUuSRKZCZQ&amp;oe=6331985C&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308098773_781085283126511_6256069228691991610_n.jpg?_nc_cat=108&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=BEY9A48kEMwAX93FCQf&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_sdZS3k8VBkCZMtP9NqNiJitL_WIUOzNJ0rUuSRKZCZQ&amp;oe=6331985C&quot;}">
<span class="sbi-screenreader">Are Leo and Gigi the REAL DEAL?? Details in our St</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Are Leo and Gigi the REAL DEAL?? Details in our Stories, at link in bio, or directly here: https://perezhilton.com/leonardo-dicaprio-relationship-gigi-hadid-real-deal/">
</a>
</div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_17906555042564758" data-date="1663799589">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/reel/CiySCxQOK2d/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/307972173_401734595488992_5213895917817417376_n.jpg?_nc_cat=110&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=e7AckmK7FgsAX_hikJO&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_K_uSIzIv4wE4InqNuIEcfyOvTEGxW6CJvEnIl-rvrNw&#038;oe=6330F9DF" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307972173_401734595488992_5213895917817417376_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e7AckmK7FgsAX_hikJO&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_K_uSIzIv4wE4InqNuIEcfyOvTEGxW6CJvEnIl-rvrNw&amp;oe=6330F9DF&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307972173_401734595488992_5213895917817417376_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e7AckmK7FgsAX_hikJO&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_K_uSIzIv4wE4InqNuIEcfyOvTEGxW6CJvEnIl-rvrNw&amp;oe=6330F9DF&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307972173_401734595488992_5213895917817417376_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e7AckmK7FgsAX_hikJO&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_K_uSIzIv4wE4InqNuIEcfyOvTEGxW6CJvEnIl-rvrNw&amp;oe=6330F9DF&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/307972173_401734595488992_5213895917817417376_n.jpg?_nc_cat=110&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=e7AckmK7FgsAX_hikJO&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT_K_uSIzIv4wE4InqNuIEcfyOvTEGxW6CJvEnIl-rvrNw&amp;oe=6330F9DF&quot;}">
<span class="sbi-screenreader">From @ThePerezHilton: My #son did NOT want to go w</span>
<svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="From @ThePerezHilton: My #son did NOT want to go with me to see #JohnCameronMitchell perform #songs from #HedwigAndTheAngryInch in concert - but I made him go with me anyways. Watch to find out why and also see what rewards he got, plus highlights from this very special show! Enjoy this #vlog in full on my #family #YouTube channel. Link in bio and story! Or view it at YouTube.com/ThePerezHilton or directly HERE: https://youtu.be/YYylSTShqfc">
</a>
</div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_17942250407175605" data-date="1663798021">
<div class="sbi_photo_wrap">
<a class="sbi_photo" href="https://www.instagram.com/p/CiyPHrhv0uP/" target="_blank" rel="noopener nofollow" data-full-res="https://scontent-sjc3-1.cdninstagram.com/v/t51.29350-15/308542209_1139648826632232_6816920438702456823_n.jpg?_nc_cat=109&#038;ccb=1-7&#038;_nc_sid=8ae9d6&#038;_nc_ohc=xtklOkyWTCoAX_RJ_2J&#038;_nc_ht=scontent-sjc3-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8uXMwmtJeGJZgaAqiV4uhFzB6Au0XY2PnqpXVe1i1x8w&#038;oe=63314109" data-img-src-set="{&quot;d&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308542209_1139648826632232_6816920438702456823_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtklOkyWTCoAX_RJ_2J&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8uXMwmtJeGJZgaAqiV4uhFzB6Au0XY2PnqpXVe1i1x8w&amp;oe=63314109&quot;,&quot;150&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308542209_1139648826632232_6816920438702456823_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtklOkyWTCoAX_RJ_2J&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8uXMwmtJeGJZgaAqiV4uhFzB6Au0XY2PnqpXVe1i1x8w&amp;oe=63314109&quot;,&quot;320&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308542209_1139648826632232_6816920438702456823_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtklOkyWTCoAX_RJ_2J&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8uXMwmtJeGJZgaAqiV4uhFzB6Au0XY2PnqpXVe1i1x8w&amp;oe=63314109&quot;,&quot;640&quot;:&quot;https:\/\/scontent-sjc3-1.cdninstagram.com\/v\/t51.29350-15\/308542209_1139648826632232_6816920438702456823_n.jpg?_nc_cat=109&amp;ccb=1-7&amp;_nc_sid=8ae9d6&amp;_nc_ohc=xtklOkyWTCoAX_RJ_2J&amp;_nc_ht=scontent-sjc3-1.cdninstagram.com&amp;edm=ANo9K5cEAAAA&amp;oh=00_AT8uXMwmtJeGJZgaAqiV4uhFzB6Au0XY2PnqpXVe1i1x8w&amp;oe=63314109&quot;}">
<span class="sbi-screenreader">Even as more inappropriate behavior comes to light</span>
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Even as more inappropriate behavior comes to light, it looks like Brittany Snow might be taking this guy back… Details in our Stories, at link in bio, or directly here: https://perezhilton.com/tyler-stanaland-hitting-on-girls-before-divorce-announcement-brittany-snow-back-on-photos/">
</a>
</div>
</div> </div>
<div id="sbi_load">
</div>
<span class="sbi_resized_image_data" data-feed-id="sbi_17841402223638690#9" data-resized="{&quot;17946308948248446&quot;:{&quot;id&quot;:&quot;308031238_602304815014641_2473248661513292138_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926859675418570&quot;:{&quot;id&quot;:&quot;307864484_162887226394390_2399005095585516895_n&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17926360883429725&quot;:{&quot;id&quot;:&quot;307446289_615122666689276_3420327259836907359_n&quot;,&quot;ratio&quot;:&quot;0.95&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17963750458824488&quot;:{&quot;id&quot;:&quot;307997444_468037868712598_1260144140918559870_n&quot;,&quot;ratio&quot;:&quot;0.84&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17936488751383262&quot;:{&quot;id&quot;:&quot;307428355_3301397326745504_2469385616324713377_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;18197427058204706&quot;:{&quot;id&quot;:&quot;307913743_1283507055719293_753624514196850105_n&quot;,&quot;ratio&quot;:&quot;0.90&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17843718617853976&quot;:{&quot;id&quot;:&quot;308098773_781085283126511_6256069228691991610_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17906555042564758&quot;:{&quot;id&quot;:&quot;307972173_401734595488992_5213895917817417376_n&quot;,&quot;ratio&quot;:&quot;0.56&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}},&quot;17942250407175605&quot;:{&quot;id&quot;:&quot;308542209_1139648826632232_6816920438702456823_n&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;full&quot;:640,&quot;low&quot;:320,&quot;thumb&quot;:150}}}">
</span>
</div>
<a class="side-more" href="https://www.instagram.com/perezhilton" target="_blank" rel="nofollow noreferrer noopenner" target="_blank">Click To Follow</a>
</div>
<div class="sidebox">
<a href="/galleries/">
<div class="side-title">Galleries</div>
</a>
<div id="gallery-slider">
<div class="gallery-box">
<a href="https://perezhilton.com/envira/juiciest-celebrity-love-triangles/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2018/11/Brad-Pitt-Love-Triangle.jpg" />
</div>
<h2>The Juiciest Celebrity Love Triangles!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/amber-heard-johnny-depp-nastiest-celebrity-divorces/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2020/02/Nastiest-Celeb-Divorces-lead.jpg" />
</div>
<h2>The NASTIEST Celebrity Divorces!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/american-music-awards-2019-red-carpet-fashion/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/11/AMAs-Main-Pic.jpg" />
</div>
<h2>American Music Awards 2019: All The Fabulous &#038; Flirty Fashion!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/celebs-with-diabetes/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/09/nick-jonas-tom-hanks-halle-berry-celeb-diabetes.jpg" />
</div>
<h2>Celebs Who Have Diabetes</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/dakota-johnson-emilia-clarke-best-dressed-celebrities-11-02-19/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/11/Dakota-Johnson-Governors-Awards-WENN-1.jpg" />
</div>
<h2>Dakota Johnson, Emilia Clarke, &#038; More Best Dressed Celebs Of The Week!</h2>
</a>
</div> <div class="gallery-box">
<a href="https://perezhilton.com/envira/election-2020-who-the-celebs-support/">
<div class="gallery-image-box">
<img class="lazyload" width="150" src="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E" data-src="https://perezhilton.com/wp-content/uploads/2019/10/election-2020-who-the-celebs-support.jpg" />
</div>
<h2>Election 2020: Who The Celebs Support!</h2>
</a>
</div>
</div>
<a class="side-more" href="/galleries/">Click For Pics</a>
</div>
<div class="sidebox">
<div class="side-title">Follow Perez</div>
<div id="side-follow"> <a class="facebook" href="https://www.facebook.com/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a> <a class="twitter" href="https://twitter.com/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a> <a class="youtube" href="https://www.youtube.com/theperezhilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a class="youtube" href="https://www.youtube.com/user/PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a> <a class="tumblr" href="http://perezhilton.tumblr.com/" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-tumblr" aria-hidden="true"></i></a> <a class="google" href="https://plus.google.com/+PerezHilton" rel="nofollow noreferrer noopener" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></div>
</div>
<div class="sidecar">
<div class="side-spot">
<div class="advertisment_notice">
<div data-msp="false" data-dsp="/21733733414/Right_rail_sticky" data-m-size="[]" data-d-size="[[160,600],[300,250],[300,600]]" class="viewport-units" data-refresh="false"></div>
</div>
</div> </div>
<div class="sidebox" style="text-align: center;">
<a target="_blank" href="https://www.mytrue10.com/?&utm_source=perez-hilton&utm_medium=display&utm_campaign=2021-subscriptions&utm_content=static_perfect-10_300x250">
<img class=" lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/mytrue-sidebar-bottom-perfect10.gif">
</a>
</div>
<div class="sidebox">
<div class="side-title">Top Celebrities</div>
<div id="side-celeb">
<div class="row">
<div class="col-xs-12">
<div class="col-sm-3">
<a href="https://perezhilton.com/category/ariana-grande/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/grande.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/grande.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/cardi-b/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/cardi.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/cardi.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/celeb-kidz/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kids.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kids.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/controversy/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/category-perez.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/category-perez.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/cuteness/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/cuteness.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/cuteness.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/drake/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/drake.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/drake.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kanye-west/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kanye.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kanye.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kendall-jenner/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kendall.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kendall.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/kylie-jenner/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/kylie.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/kylie.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/red-carpet/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/redCarpet.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/redCarpet.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/selena-gomez/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/selena.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/selena.png">
</span>
</a>
</div>
<div class="col-sm-3">
<a href="https://perezhilton.com/category/taylor-swift/">
<span>
<img class="img-responsive lazyload" style="width:100%;" alt="https://perezhilton.com/wp-content/uploads/2020/07/taylor.png" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/uploads/2020/07/taylor.png">
</span>
</a>
</div>
</div>
</div>
</div>
<a id="view-all-celebs" class="read-more" href="#" onclick="jQuery('div.accordion h3').click()">View All Celebrities</a>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div id="footer-feature">
<div class="col-sm-6 zero">
<div class="foot-banner">Latest Video</div>
<a href="https://perezhilton.com/the-adam-levine-scandal-breaking-it-down-perez-hilton/">
<div class="embed-image-box">
<div class="play-button"></div><img class="featured image-embed lazyload" style="max-height: 426px" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://i3.ytimg.com/vi/8brCctAHRnU/hqdefault.jpg" />
<div class="youtube-thumb-slider">
<div class="thumb-box"></div>
 <div class="thumb-box"></div>
<div class="thumb-box"></div>
</div>
</div>
<h2>The Adam Levine Scandal - BREAKING IT DOWN! | Perez Hilton</h2>
</a>
</div>
<div class="col-sm-6 zero">
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero">
<a href="/category/pereztv/">
<div class="footer-feature-block orange">
<div class="footer-feature-title">PerezTV</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/kardashian.jpg" /></div>
</div>
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/gomez.jpg" /></div>
<div class="col-sm-12 col-xs-6 zero">
<a href="/category/play-with-perez/">
<div class="footer-feature-block blue">
<div class="footer-feature-title">Quizzes</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
</div>
<div class="col-sm-4 col-xs-12 zero">
<div class="col-sm-12 col-xs-6 zero">
<a href="/galleries/">
<div class="footer-feature-block pink">
<div class="footer-feature-title">Galleries</div>
<div class="footer-more">See More</div>
</div>
</a>
</div>
<div class="col-sm-12 col-xs-6 zero"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/swift.jpg" /></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="subnav">
<div class="container">
<div class="row">
<div class="col-xs-12">
<img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://perezhilton.com/wp-content/themes/understrap-master/images/perezhilton-trademark.jpg">
<ul>
<li>
<a href="/category/play-with-perez/">Quizzes</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/galleries/">Galleries</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/category/play-with-perez/">PerezTV</a>
</li>
<li class="bar">/</li>
<li></li>
<li>
<a href="/">News</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
jQuery( document ).ready(function() {
    jQuery('.container img').on("error", handleError);

    function handleError() {
		jQuery(this).attr('data-srcset', '').attr('data-src', '').attr('srcset', '');
	    this.src = '/wp-content/themes/understrap-master/images/perez-hilton-image-not-available.jpg';
	}
});
</script>
<div id="footer-spot"></div>
<div class="wrapper" id="wrapper-footer">
<div class="container">
<div class="row">
<div class="col-md-12">
<footer class="site-footer" id="colophon">
<div class="site-info">
<div id="subfooter">
<div class="container">
<div class="row">
<div class="col-xs-12">
<ul>
<li><a href="/about-perez-hilton/">About</a></li>
<li><a href="/advertising/">Advertising</a></li>
<li><a href="/privacy-policy/">Privacy</a></li>
<li><a href="/terms-of-use/">Terms</a></li>
<li><a href="/sitemap-news.xml">Sitemap</a></li>
<li><a href="/contact/">Contact</a></li>
</ul>
<p class="copy">Copyright © 2022 PerezHilton.com | All Rights Reserved</p>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
</div>
</div>
<script>(function(){var s=document.createElement('script');e = !document.body ? document.querySelector('head'):document.body;s.src='https://acsbapp.com/apps/app/dist/js/app.js';s.defer=true;s.onload=function(){acsbJS.init({
            statementLink     : '',
            feedbackLink      : '',
            footerHtml        : '',
            hideMobile        : false,
            hideTrigger       : false,
            language          : 'en',
            position          : 'right',
            leadColor         : '#146FF8',
            triggerColor      : '#146FF8',
            triggerRadius     : '50%',
            triggerPositionX  : 'right',
            triggerPositionY  : 'bottom',
            triggerIcon       : 'people',
            triggerSize       : 'medium',
            triggerOffsetX    : 20,
            triggerOffsetY    : 20,
            mobile            : {
                triggerSize       : 'small',
                triggerPositionX  : 'right',
                triggerPositionY  : 'bottom',
                triggerOffsetX    : 10,
                triggerOffsetY    : 10,
                triggerRadius     : '50%'
            }
        });
    };
    e.appendChild(s);}());</script>
<script type="text/javascript">
var sbiajaxurl = "https://perezhilton.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://perezhilton.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/perezhilton.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/theme.min.js?ver=0.9.4.1636670677' id='understrap-scripts-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/checkMobile.js?ver=0.9.4.1636670677' id='checkMobile-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/intersectionObserver.pollyfill.min.js?ver=0.9.4.1636670677' id='intersectionObserver-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/article-ads.js?ver=0.9.4.16612894925' id='ads-mapping-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/themes/understrap-master/js/ph-ads-old.js?ver=0.9.4.1661289492' id='ads-scripts-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='lazysizes-js-before'>
window.lazySizesConfig = window.lazySizesConfig || {};    
</script>
<script type='text/javascript' async="async" src='https://perezhilton.com/wp-content/plugins/lazy-load-optimizer/assets/frontend/js/lazysizes.min.js?ver=1.4.7' id='lazysizes-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lel6LwZAAAAAOWBQsyuijMbyGWGbJCfx8DOYNnc&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lel6LwZAAAAAOWBQsyuijMbyGWGbJCfx8DOYNnc","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://perezhilton.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ajax-load-more-js-extra'>
/* <![CDATA[ */
var alm_localize = {"ajaxurl":"https:\/\/perezhilton.com\/wp-admin\/admin-ajax.php","alm_nonce":"9b880882aa","rest_api":"https:\/\/perezhilton.com\/wp-json\/","rest_nonce":"161946b63e","pluginurl":"https:\/\/perezhilton.com\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Perez Hilton","site_tagline":"Celebrity News, Entertainment News, & GossipNews"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1' id='ajax-load-more-js'></script>
<script type='text/javascript' id='sbi_scripts-js-extra'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"https:\/\/perezhilton.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/perezhilton.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png","ajax_url":"https:\/\/perezhilton.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://perezhilton.com/wp-content/plugins/instagram-feed/js/sbi-scripts.min.js?ver=6.0.7' id='sbi_scripts-js'></script>
</body>
</html>
